L’Argus : cote auto, voiture d’occasion et actualité auto

probleme d'alternateur ou baterie ou perte ???

Répondre
  • shadow0185 #1 22-02-2010 22:47:46

    Bonsoir , voila j'ai une clio 1,9 D de 1994

    j'ai le probleme suivant l'alternateur est neuf et il donne bien 14V a sa sortie
    la batterie est neuve mais quand l'alternateur et brancher au borne de la batterie je n'ai que 12,5 V  ,si je met des consomateurs ma batterie ne fais pas long feu donc probleme de charge ou consommation?

    sa ne vient pas du démareur, du préchauffage, de tous ce qui est protegé par les fusible habitacle, ni ce qui est protégé par les fusibles moteur

    Quand je dis sa ne vient pas du démareur etc....... j'ai fais le teste en enlevant les fusible 1 par 1 et toujours  12,5 V sur la batterie donc pas de consamation sur un élément protégé par fusible

    je seche pouvais vous m'aider

    Le modèle de la voiture
    Renault Clio 1994 - Diesel 1,9 D
    Catégorie de la panne : Alternateur
    0
  • Tiger33 #2 22-02-2010 23:01:43

    bjr
    vous auriez du poster un nouvea message masi bon ...
    il n'y a pas de secret la liaison alternateur vers la batterie pour le +12 est directe (gros cable)
    LA masse elle par contre passe par la masse moteur et donc ensuite la carrosserie et la tresse de masse de la batterie

    Si ovus perdez 2 V c'est q'une des liaision est mauvaise
    En 1er
    prenez tension entre borne - batterie et sortie + sur alternateur (quitte a alonger le fil de mesure)
    SI 14 V (moteur tournant) c que le fil + alternateur + batterie a le pb
    Ensuite inversez
    le - sur la masse metallique de laternateur et le + sur al cosse + batterie
    Si 14 V c que votre masse es tmauvaise

    A partir de la
    verifiez
    le serrage des cosses batterie + le sertissage des fils a l'interieur de celles ci
    si c le fil de masse qui pose pb
    verifiez aussi..
    la connection de la masse batterie au chassi devissez la et desoxydez l'endroit

    enfin en derneir lieu si pb de masse il peut manquer une masse entre boite et moteur
    tiger

    0
  • opel frontera #3 23-02-2010 08:44:39

    bjr. controler aussi au niveau de la borne + du demarreur car la connection peut aussi se faire a cet endroit

    0
  • shadow0185 #4 05-03-2010 18:26:44

    Bonjour j'ai testé du + alternateur au - de la batterie j'ai 14V en tension donc probleme avec mon fil +
    puisqu'a l'inverse en faisant - Alternateur et + batterie 12 V


    J'ai remplacé le fil + de l'alternateur vers la batterie toujours 14V??
    est ce normal??
    parcontre si ma batterie n'est pas chargé completement, je veux dire par la que j'ai vu qu'elle avait une panne quand il n'y avait plus de batterie mais elle était neuve faut il que la batterie soit pleine pour le bon fonctionne du test?? comment peut on voir si sa batterie recharge
    merci de vos réponse

    0
  • shadow0185 #5 05-03-2010 18:29:17

    Pour le + de l'alternateur j'ai refait également le fil et il sort bien du 12V

    0
  • Andy0813 #6 11-03-2010 17:27:12

    Bonjour,
    moi j'étais en voiture et d'un coup tout les voyants se sont allumés, j'ai continué ma route et à 500 métres de chez moi elle s'est éteinte, et depuis elle ne démarre plus !
    Je voudrais savoir si ça peu venir de l'alternateur ou de la batterie ?
    Merci d'avance

    0
  1. 1
Écrivez votre message ci-dessous