L’Argus : cote auto, voiture d’occasion et actualité auto

Problème de Clignotant suite à changement fusibles.

Répondre
  • Diaboliknath #1 21-03-2011 17:31:58

    Bonjour,


    je vous explique le soucis. J'ai acheté il y a quelques jours un chargeur de batterie d'Iphone pour voiture, qui se branche sur l'allume cigare.
    Au premier essai, ca ne fonctionnait pas. Un ami a jeté un oeil aux fusibles en me disant que celui qui était en place était cassé. Il a donc changé le fusible (20A d'origine) par un 30A. Ca a fonctionné 10minutes et il a sauté a nouveau.

    Le probleme c'est que maintenant, je n'ai plus de clignotants, et je n'arrive plus a ouvrir la voiture de l'extérieur avec la centralisation !

    J'ai donc été acheté un nouveau jeu de fusible, et j'ai tout remis à neuf. Tout fonctionne, SAUF les clignotants, et l'ouverture de la voiture de l'extérieur (j'arrive a ouvrir en utilisant la clé dans la portière !!)

    Quelqu'un aurait-il une idée d'ou vient le problème et comment y remédier ?

    Merci d'avance !

    Nath

    Le modèle de la voiture
    Renault Clio 1997 - Diesel 1.9 D RT 3p
    Catégorie de la panne : Fusibles
    0
  • garconsympa #2 21-03-2011 17:47:37

    bonjour-888 à mon avis tu as grillé  autre chose  on remets toujour les meme amperage de fusibles pas plus ni moins

    0
  • garconsympa #4 21-03-2011 18:13:34

    bonjour-888 il faut cherché au niveau boitire fusible et controlé si tu as du courant partout  ou un fil cramé  un schema electrique t''aidera beaucoup

    0
  1. 1
Écrivez votre message ci-dessous