L’Argus : cote auto, voiture d’occasion et actualité auto

problème de démarrage clio 1 phase 2, 1.8 Rt

Répondre
  • Ted69 #1 22-08-2009 15:01:56

    Monsieur, Madame,  bonjour
    j'ai des problèmes de démarrage avec une clio1, 1.8 Rt, type B578B2, boite automatique, toute options
    Quand je l'ai acheté le 03/04/2009 elle marchait super bien, mais après quelque jour du stationnement j'ai voulu la démarrer, mais là je n'arrivais pas et j'ai insisté pour la mettre en marche même en recourant aux clefs sans puces(le démarreur fait tourner le moteur à un rythme quasie nomale mais sans que le moteur passe au démarrage),  j'ai pensé à la batterie, peut-etre quelle ne tient pas la charge, d'ou je l'ai changé, mais le problème persistait,
    j'ai fait venir un mécanicien pour voir ce quelle a comme problème, et d'après lui ça peut être la pompe à essence mais ça peut être autre chose, donc je devrai lui ramenée le véhicule au garage pour qu'il diagnostique le problème et commencer la réparation,
    je pense à l'antidémarrage, ou à un problème de relais de la pompe à essence ou calculateur, etc, c'est plutôt électrique parce que j'ai du forcé les choses pour là démarrer. 
    je me dis que c'est une vieille voiture qui pourra me côuter encors plus chaire que le côut de son achat,
    si vous avez une petite idée sur le quoi faire, ça sera sympa de vôtre part?

    Le modèle de la voiture
    Renault Clio 1996 - Essence 1.8 Rt
    Catégorie de la panne : Démarrage
    0
  • Tiger33 #2 22-08-2009 15:43:41

    bjr
    normalement sur ce modele votre anti demarrage marche avec la telecommande des portes non ?? (si c bien uen 96 ?)
    La telecommande fonctionne t'elle deja??
    tiger

    0
  • 2cv13 #3 22-08-2009 17:04:57

    bonsoir ted
    controle si tu à étincelle aux bougies et si l éssence arive.

    0
  • claud75 #4 03-09-2009 09:05:33

    Bonjour ,
    j'ai la même voiture et le même problemme.

    Solution: change les relais. 

    Ps. ton garagiste fait un peu le malin !!

    0
  • alex le ouf #5 03-09-2009 10:13:31

    salut, je pense plus a un soucis de capteur pmh, qui se trouve sur la boite, qui prend en compte les dents du volants moteur.
    touche un peu ce capteur et sa connection en le secouant un peu. si ca demarre tu peut changer un capteur et un faisceau

    0
  • mecano71 #6 03-09-2009 10:36:58

    Bonjour,
    fait ce que 2CV13 a dit .
    Renifle l'échappement après un essai de démarrage si cela sent l'essence ce n'est pas la pompe
    Ou met un peut d'essence dans l'admition (une à 2 cuillères à soupe) si cela démarre : c'est l'essence qui n'arrive pas.

    0
  • Ted69 #7 06-09-2009 19:12:53

    Monsieurs, bonjour,
    Aujourd'hui, je tenais à faire plus d'investigations pour comprendre ce qui bloque le démarrage, bien entendu on me référent à vous suggestions, à vos idées que je trouve très intéressantes, très pratique,
    mais avant tout actes, je me suis dis, et si je réessaie de la redémarrer par le contacte, qui sait ! et là, la clio se met en marche, comme s'il n'y avait rien qui freinait,
    donc j'ai voulu faire un tour avec, mais, il y a un autre problème qui se prononce, le levier de la boite auto en position <D>, on accélérant il y a l'accouplement avec la 1ière vitesse mais quand j'accélère d'avantage il n'y a plus rien comme si je passe au point mort, mais si je relève mon pied de la pédale de l'accélérateur il y a retour à la première vitesse, et vue que je ne cerne pas le mécanisme des boites à vitesse automatique, donc cela me dépasse,                       
    Est ce que ce problème est lier à la baisse d niveau d'huile dans la boite à vitesse (pas de jauge juste un bouchon à l'orifice de la jauge) , ou à la présence des impuretés dans l'huile parce que je ne connais pas la date de son dernier vidange? 
    Mes remerciements,

    0
  1. 1
Écrivez votre message ci-dessous