L’Argus : cote auto, voiture d’occasion et actualité auto

Problème de démarrage sur Clio Essence

Répondre
  • duss80 #1 29-08-2005 21:46:59

    Bonjour à Tous,

    Bon tout d'abord ma petite voiture c'est une Clio essence de 95 de 120 000 km environ.

    Mon souci, j'ai démarré ma voiture sans aucun problème, aucun problème auparavant non plus, je l'ai laissé environ 1h sans la toucher et au moment de la redémarrer RIEN  icon_eek  En fait je tourne la clé et j'entends rien du tout, ensuite les voyants s'allument comme si j'avais calé. Et les lumières diminuent d'intensité, visiblement y a plus trop de puissance qui passe...

    Alors est ce que c'est uniquement la batterie qui est morte ?  Est ce que c'est mon alternateur qui a déchargé ma batterie la dernière fois que j'ai roulé ? Est que c'est le démarreur vu que j'entends rien ?

    Merci de vos réponses.
    Julien

    Le modèle de la voiture
    Renault Clio - Essence
    Catégorie de la panne : Démarrage
    0
  • Tiger33 #2 29-08-2005 22:03:31

    Bsr
    Beh je crois bien que ta batterie a rendu son dernier soupir !
    Alors deja tu demarres avec des cables pour t'en convaincre
    ET ensuite tu verifies la charge de l'alternateur avec ce post
    https://www.auto-evasion.com/forum-auto/viewtopic_7430.html
    Et voila !
    Bon courage
    tiger

    0
  • duss80 #3 29-08-2005 22:09:22

    Ok merci beaucoup, je teste ça demain et je vous tiens au courant du résultat   wink

    Merci

    0
  1. 1
Écrivez votre message ci-dessous