L’Argus : cote auto, voiture d’occasion et actualité auto

problème de pompe surn ma clio 1,9 l diésel

Répondre
  • mimine974 #1 16-03-2008 12:52:54

    bonjour tout le monde,

    Allez les pannes se suivent et ne se ressemblent pas. Après la direction assistée, voilà  la pompe qui s'en mêle.
    Tout d'abord, faut savoir qu'elle fuyait et qu'un copain de mon gendre s'est proposé de la réparer pour 200 euros. Je lui ai donc fait confiance mais depuis qu'il l'a soit disant réparer, ma pauvre clio a des difficultés pour avancer. Il arrive que le moteur se mette à faire un bruit infernal, le compte tour descend à zéro et là ma petite clio n'a plus d'accélération. Donc il me faut accélérer à fond ce qui n'est pas toujours facile (surtout si un véhicule me précède). Le soit-disant mécano l'a regardé à nouveau et me certifie que la pompe n'a aucun problème. Mais sincèrement j'ai un doute car avant qu'il ne la répare, je n'ai jamais eu ce genre de problème et tous ceux à qui j'en ai parlé me disent que c'est la pompe qui est mal réglée.
    Alors je viens vous demander à nouveau de m'aider à sortir de ce cauchemar car sincèrement j'ai un peu peur de prendre la route avec ma pauvre clio et pourtant j'en ai besoin car je bosse à 40 km de mon domicile.
    SVP aidez moi et encore merci à ceux qui se sont donnés la peine de me donner leur avis pour la première panne et d'avance merci à ceux qui me répondront.

    PS : au fait, elle est de 1999 ma pauvre clio et pas de 1997 comme je l'avais dit précédemment. La  pauvre je l'avais vieillie !!:(

    cordialement
    Mimine

    Le modèle de la voiture
    Renault Clio 1999 - Diesel
    0
  • JORGIO41 #2 16-03-2008 13:08:00

    je pense effectivement que la pompe est mal caler!

    mais peut tu dire ce qu il a fais exactement sur ta pompe?

    0
  • antodu01 #3 16-03-2008 18:46:31

    c'est la pompe qui est mal calé.il faut aller chez renault car ils ont un appareil special

    0
  • mimine974 #4 17-03-2008 14:20:14

    Effectivement tout le monde me dit que la pompe est mal calée.
    Pour répondre à ta question Jorgio41, il a changé tous les joints, c'est tout ce que je sais.
    Par  contre, comme tu le dis Antodu01 je l'ai emmené chez Renault. Ils l'ont passé au banc, tout remis à zéro mais le problème est toujours le même.
    Que faut-il que je fasse alors ? Franchement, je ne sais plus ....
    Merci de m'aider à résoudre ce problème
    A + et merci de m'avoir répondu
    Mimine

    0
  • mc gyver #5 17-03-2008 15:20:17

    salut
    distri peut être pas a sa place pour la pompe--pas sûr qu'a la valise ça se voie
    avance a rectifier
    si elle fuyait sur l'arbre de poulie : suivant le modèle--roulement de l'arbre de la pompe --
    si il a du jeux--ça expliquerait la fuite antérieure

    0
  • mimine974 #6 17-03-2008 15:55:27

    salut mcgyver, peut être as tu raison pour la distri car il a également changé la courroie de distribution si c'est ça dont tu veux parler.  Je vais parler de ton idée à mon gendre et ce sera peut être enfin la fin de mon cauchemar.
    Effectivement, au départ, y avait une fuite de gazoil et on a changé une sorte de boulon (je sais pas quoi exactement mais ça ressemble à un boulon) mais y avait quand même une fuite et c'est pour ça que le soit-disant mécano m'a changé les joints ;;;;; et apperemmnt y avait pas de jeu .....voilà tout ce que je peux dire
    Moi je n'y connais rien en mécanique (c'est vrai je suis un femme mais je sais quand même changer une roue lol)et j'ai pas peur de me salir les mains s'il le faut, mais c'est vraiment pas mon rayon alors merci à toi et à tous ceux qui m'ont donné des conseils; Vous êtes vraiment super.
    A bientôt
    mimine

    0
  1. 1
Écrivez votre message ci-dessous