L’Argus : cote auto, voiture d’occasion et actualité auto

problème de pression sur moteur 1.5 dci renault

Répondre
  1. 1
  2. 2
  • salvan73 #1 22-09-2007 21:46:16

    Bonjour à tous.
    je possède une clio avec un moteur 1.5 DCI.
    J'ai du changer un injecteur, et depuis je n'ai que des problèmes, soi disant de pression de gasoil. Le moteur s'est arrêté deux fois toujours avec un réservoir au 3/4 vide (le moteur s'est sans doutes coupé par sécurité)
    Chez Renault la valise diagnostique un problème de pression sur un injecteur, la pression serait inférieure à la normale de 300 bar . J'ai changé le filtre à gasoil., mis du nettoyant injecteur. Le voyant d'anomalie électrique s'allume toujours un jour ou deux après la correction d'anomalie avec la valise Renault. Chez Renault il préconisent le changement de la pompe à gasoil. J'ai vérifié, il n'y a pas de limaille de fer dans le filtre, et la voiture marche assez bien. Je n'ai pas envie d'investir 600€ dans une pompe neuve sans être sur de l'origine de la panne.
    Ce problème peut il provenir d'un problème de capteur, je ne pige rien à l'électronique. Peut on déconnecter sans changer un capteur électronique? La pression peut elle être faible avec un réservoir encrassé, ou avec un gasoil contenant de l'eau. Je n'ai malheureusement pas encore trouvé de réponse précise à mes questions sur les différents forums
    Merci d'avance.

    Le modèle de la voiture
    Renault Clio 2002 - Diesel
    Catégorie de la panne : Moteur
    10
  • albator01 #2 22-09-2007 22:04:53

    slt!!!
    le calculateur a bien etait configuré avec le nouvel injecteur?car si il manque 300bars uniquement a un injecteur ça ne peu pas etre la pompe haute pression car ça le ferai a tous les injecteurs

    1
  • salvan73 #3 23-09-2007 12:49:03

    Merci de me répondre, à mon avis il manque 300 bar de pression en tout et pas seulement dans l'injecteur 2, le technicien Renault ne m'a pas montré précisément le résuttat du test à l'écran de la valise. il a seulement indiqué un manque de pression.

    0
  • salvan73 #4 24-09-2007 18:03:56

    Quelqu'un a t'il eu le mëme problème? Il y a t'il une solution simple?

    0
  • albator01 #5 24-09-2007 22:25:30

    si la pression est inferieure de 300 bars soit le capteur de pression a un probleme soit la pompe ou la crepine et sale

    1
  • salvan73 #6 25-09-2007 12:36:14

    Merci de votre réponse, peut on désactiver le capteur, la crépine ou la pompe peuvent elle être nettoyée?, Le système haute pression DCI ne supporte pas la poussière je crois?

    0
  • bidouapache #7 07-10-2007 21:23:37

    au sujet de limaille, il faudrais voir du coté du réservoir s'il est présent pas dans le filtre, enfin je suppose, parce que le retour du gasoil le remet dans le réservoir et la il n y a pas de filtre tu auras plus de chance de retrouver limaille de fer icon_confused

    0
  • salvan73 #8 26-10-2007 18:13:04

    Merci pour l'idée de la crépine, j'ai démonté la jauge, la crépine était très sale, le réservoir était également encrassé.

    2
  1. 1
  2. 2
Écrivez votre message ci-dessous