L’Argus : cote auto, voiture d’occasion et actualité auto

Probleme de Ralentis Au 1er démarage du Véhicule Sur Clio D

Répondre
  • footix64 #1 20-10-2005 15:26:38

    Bonjour,

    Je Possède une CLio 1 1.9 Diesel Phase 2. (187000 Km)

    J'ai un probleme Lors du démarage du véhicule. En effet lors du Démarage la Voiture Vibre et Tousse. Il me faut accélerer Pour faire monter le moteur dans les tours Et cela Résoud le probleme Après sur route Il n'y as aucun Probleme de puissance. Pourriez Vous m'aider a identifiez D'ou Pourrais Provenir ce Probleme et comment Le résoudre.

    Merci !

    Le modèle de la voiture
    Renault Clio
    Catégorie de la panne : Ralenti
    0
  • Tiger33 #2 20-10-2005 15:37:46

    Bjr
    fume t'elle au demarrage?
    Le prechauffage se fait bien?
    tu as deja change les bougies ?
    Tiger

    0
  • footix64 #3 20-10-2005 15:43:11

    Bougie changer.
    Le préchauffage se fait Très bien
    Par contre Elle Fume Noir au démarage.

    0
  • footix64 #4 20-10-2005 15:59:47

    Je vais vérifier Les bougies on ne sais Jamais.

    Sinon oui on m'as suggérer Que cela pouvais venir des Injecteurs. Si jamais tels étais le cas qu'elle serais la solution ? Merci

    0
  • footix64 #5 20-10-2005 19:29:18

    Bon je me suis renseigner auprès de mon père qui gére les problemes et Revision sur la voiture Donc :

    Les injecteurs sont neufs et retarer,
    Les bougies de préchauffages sont elles aussi Neuve.


    D'autre Idées ? Merci

    0
  • roro37 #6 20-10-2005 20:16:30

    bonjour, est que ta pompe d'injection ne serait pas decalee.
    (sa arrive quel soit decalee lors du remplacement de la distri qui aurais mal etait remonter).

    0
  • Mr renault #7 20-10-2005 21:15:23

    salut,
    ta une prise d'air sur ton circuit d'alimentation en gasoil.regarde au niveau du réchauffeur si la capsule de la pompe manuelle n'est pas percée.. c'est la maladie des 1.9D

    A+

    1
  • rudy42 #8 20-10-2005 21:23:51

    et si ct le truc de ralentit qui merdouille... une sorte de cable qui est pris sur la pompe a injection... je vois dans ma tete a quoi sa ressemble, mais je sais pas comment le décrire.. un ami a changer sa sur sa 19D et depuis nikel bataille plus a démarrer ralentit ok

    0
  • eu808088@tele.fr #9 21-10-2005 12:59:40

    bonjour
    rudy a peu etre trouvé la solution
    au démarrage afroid il y a un ralenti accéléré soi par cable pompe lucas ou electrovanne pompe bosch.Normalement quand tu as démarré le moteur doit rester accéleré environ 1200Tr-mn et descélérer progressivement.si ce n'est pas le cas tu accélère au démarrage et tu essaye de rester a 1200Tr pendant 1Mn
    Je pense que c'est ce que tu fais.

    0
  • rudy42 #10 21-10-2005 15:12:25

    bon, ben moi je sais toujours pas le nom de cette pieces, dans ma tete je la vois très bien, sur le moteur je sais ou elle se trouve, mais le nom, je ne sais pas du tout.. il me semble que c'est un truc du style départ a froid... ou quelque chose dans le genre...

    0
  • Mr renault #11 24-10-2005 16:23:44

    slut,
    la piece c'est le surcaleur a froid mécanique. C'est une capsule de cire qui tire sur un cable relié a la pompe et qui accelere le ralentit a froid. ATTENTION, sur les derniers 1.9D ya plus cette piece, c'est le calculateur qui controle ca.
    Si il suffit d'accélérer 1 fois ou 2 pour que le pb passe   :arrow: bulle d'air ou bougies

    0
  1. 1
Écrivez votre message ci-dessous