L’Argus : cote auto, voiture d’occasion et actualité auto

Probleme démarrage clio2 de 1999

Répondre
  1. 1
  2. 2
  • hoho82 #1 26-05-2006 18:34:34

    Salut à tous
    j'ai un petit souci avec ma voiture.
    Avant ma clio dormait dans un garage mais depuis 5 jour j'ai du la mettre dehors (et n'a pas tourné durant ces 5 jours).
    En arrivant ce matin pour la démarrer.
    Paf plus rien au démarrage.
    Je me suis dit c'est la batterie donc je suis allé en acheter une.
    Je l'ai changé, mais ...
    Maintenant le démarreur tourne mais c'est tout.
    Le démarreur tourne mais la voiture ne démarre pas.

    D'ou cela pourrait venir?
    Merci d'avance pour vos réponses.

    Le modèle de la voiture
    Renault Clio 1999
    0
  • hoho82 #3 26-05-2006 18:43:54

    merci d'avoir répondu mais je suis carrément novice dans la matière.
    Pouvez-vous me dire ou elles se trouvent?
    merci d'avance

    0
  • dave batista #4 26-05-2006 18:45:29

    tu suis les cables qui parte de la tete de delco au moteur tu les tire vers toi et ta les bougie

    0
  • hoho82 #5 26-05-2006 20:25:07

    les 4 bougies marchent
    par contre rien ne passe par les injecteurs.

    d'où sa pourrait venir?

    0
  • dave batista #6 26-05-2006 20:28:25

    donc a priori pas d essence qui arrive dans ce cas il faut voir coté pompe a essence

    0
  • hoho82 #7 26-05-2006 20:36:04

    il y aurait un "truc" à faire ( si oui où exactement) ou directement appeler un garagiste?

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous