L’Argus : cote auto, voiture d’occasion et actualité auto

problème démarrage sur clio 1.9d de 1991

Répondre
  • noupi57800 #1 14-01-2010 20:25:35

    Bonjour, je cherche de l'aide - Depuis une semaine j'ai un souci de démarrage avec ma clio 1.9d de 1991 - Un matin j'ai démarré mon véhicule sans un aucun souci j'ai fait 200 m, j'ai déposé ma fille à l'école j'ai coupé le conctact et le véhiculé était à l'arrêt 5 min maximum. Résultat voiture au garage remplacement de la batterie et la voiture a démarré. Le lendemain matin exactement le même scénario (roulé 200 m coupé le contact véhicule à l'arrêt 5 min et ne démarre plus. J'ai donc fait changer l'aternateur 2 fois et un essai à même était fait avec un alternateur neuf mais apparement l'alternateur ne charge pas, test fait par le garage. D'où pourrait provenir mon problème ??? je suis un peu perdu, y aurait il un problème de masse quelque part ???  un souci avec les cosses de la batterie a nettoyer ??? A noter que le véhicule démarre avec le booster du garage sans souci, est il possible que la batterie soit defectueuse bien qu'étant neuve ??? Merci de votre aide

    Le modèle de la voiture
    Renault Clio 1991 - Diesel 1.9d
    Catégorie de la panne : Démarrage
    0
  • claudinou #2 14-01-2010 21:04:05

    Bonsoir !
    Une batterie neuve , morte ! OUI
    Si elles sont garanties 3 ans , c'est pas pour rien !

    0
  • stéph 26 #3 14-01-2010 22:03:45

    Bonsoir.

    Et votre garagiste, il en pense quoi ???  C'est quand mème lui qui a éfféctué les travaux sur votre voiture.

    0
  • noupi57800 #4 15-01-2010 00:52:12

    mon garagiste est perdu il ne sait pas ou chercher - quelqu un d autres aurait il une idée ???

    0
  • stéph 26 #5 15-01-2010 10:34:28

    Je n'avais pas fait attention, a votre première question, vous dites "un test a été fait et alternateur ne charge pas".

    Si votre alternateur ne charge pas, votre batterie se vide.

    Pour ètre sur du bon fonctionnement de l'alternateur, il faut vérifier si il y a bien une sortie de courant.

    A vérifier diréctement sur les bornes de votre alternateur, moteur tournant.

    Si vous avez du courant, il y a un problème sur le faisceau, et si il n'y a pas de courant, votre alternateur est H.S.

    Merci de nous tenir informé le plus rapidement, afin de régler votre problème.

    0
  • ff21 #6 15-01-2010 10:38:34

    bonjour
    ben je pose une question bête!!
    quand est t'il simplement du démareur? si commence à lacher cela fait exactement ça
    paarfois demarre et plus rien
    que se passe t'il quand tu repart de l'école rine, un cli cli? a ce moement la il faut essayer de taper sur le solenoide du demareur cela peut le 'décoincer' mais c'est provisoire
    on attends des nouvelles!!

    0
  • inardd #7 15-01-2010 10:40:29

    bjr
    il arrive  qu une batterie neuve soit HS  la faire verifier ??????????
    verifier les cosses de batterie
    et faire ce test
    https://www.auto-evasion.com/forum-auto/viewtopic_7430.html

    0
  • noupi57800 #8 15-01-2010 23:38:59

    merci pour vos conseils je vais mettre ca en pratique et vous tiendrais informés - concernant le démarreur le véhicule démarre sans souci avec les cables, en fait j ai pensé à l aternateur car un soir en rentrant du foot je n avais quasiment plus de lumière, les clignotants ne marchaient plus et ni l'autoradio - donc dans un premier temps je vais tester la batterie pour voir si elle n'est pas defectueuse et ensuite si le courant sort bien de l'alternateur - a défaut serait - il possible que ce soit un problème de masse ??? merci encore pour vos conseils

    0
  1. 1
Écrivez votre message ci-dessous