L’Argus : cote auto, voiture d’occasion et actualité auto

Problème éléctronique clio 2 privillège

Répondre
  1. 1
  2. 2
  3. 3
  • Eddie59 #1 08-11-2010 02:33:07

    Salut à tous,   
     
    Je possède la clio 2 1.5 dci 65 ch privilège 5P de Août 2003, 
     
    Mon problème se situe au niveau de l'électronique, enfaîte quand je démarre la voiture (à certains moment) j'entends un claquement continuel vers la boîte à fusibles où de L'UCH (unité centrale habitacle), à ce moment là si mes feux sont allumées s'est sapin de noël, tous se met à clignotés et puis quand ça s'arrête je perd mes feux, essuie glace, vitres électrique, clignotants puis en trifouillant les câbles sous le tableau de bord tous revient(ou pas ça dépend). 
     
    Je suis passé chez renault pour la passer au diagnostic électronique, il en est sorti "Capteur de pluie et de luminosité à surveiller", le garagiste m'a dit qu'il avait débranché la premier fiche (noir) sous le tableau de bord puis que tout étais revenu dans l'ordre et que si ça persisté il fallait renouveler l'opération. 
     
    Hors deux jours plus tard c'est pire, ça le refait de plus en plus souvent. Je suis repassé chez renault pour savoir ce qu'il en étais et là il me dis on est pas spécialise dans l'électronique icon_confused  , il me dis il faut peut être changer l'UCH (coût de la pièce 315€ + 102€ de main oeuvre + 68€ de diagnostique = 485€  icon_eek
     
    je m'en remet à vous que pensez de mon problème? si d'autres personnes ayant eu le même souci et qu'ils l'ont résolus ça serai sympa de me le faire partager smile.

    Le modèle de la voiture
    Renault Clio
    Catégorie de la panne : Electronique
    0
  • Eddie59 #3 08-11-2010 15:14:24

    Salut Countryauta

    Que veut tu dire par les câbles de masse?
    je précise que je ne m'y connais pas trop en mécanique mais qu'avec ses problèmes on apprend de plus en plus la seul bonne chose dans cela smile

    0
  • countryauta #4 08-11-2010 20:15:08

    bonjour-888 sous le tableau de bord  a la hauteur des pédales  il y a des câbles qui sont relier a la caisse de la voiture il te faut que le contact se face correctement

    0
  • Eddie59 #5 08-11-2010 23:45:54

    Merci Countryauta je regarderais ça

    ps : suite à ce problème je n'arrive plus a utiliser ma vitre côté passager hors celle côté conducteur fonctionne correctement, d'où cela pourrer venir?

    0
  • countryauta #6 09-11-2010 06:23:59

    bonjour-888
    le remonte glace qui et hs tu doit entendre cloc cloc et sa ne bouche pas
    sa veut dire que le courant arrive ; le mécanisme et hs il faut tout changer
    aa++

    0
  • Eddie59 #7 09-11-2010 15:00:29

    bonjour-888

    j'avais eu ce "cloc cloc" comme tu dis avant et la vitre remonter une fois sur deux, mais là, la vitre ne descend plus et je n'entend plus de "cloc cloc".

    J'ai pu lire que si on démonter l'interrupteur, de séparer le petit circuit à l'interieur pour controler et faire les soudures tous revener dans l'ordre
    Qu'en pensez vous?

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous