L’Argus : cote auto, voiture d’occasion et actualité auto

Problème essuie glace

Répondre
  • roadrunner31 #1 06-01-2013 18:12:10

    Bonjour,
    Je n'ai pas vraiment pour habitude de solliciter de l'aide sur les forum, je m'en sert juste d'appui en temps normal, mais la je ne comprend pas et je ne trouve pas de sujet correspondant !

    Suite a une panne simple d’essuie glace sur la voiture de ma soeur, je lui est changé le moteur (10€ a la casse), qui une fois branché me faisait sauter les fusible coup par coup ( 2 fusible, un de 10A et un de 15A).
    Commençant a perdre patience, je démonte entièrement la tringlerie et ouvre le moteur, contrôle les bobines et l'aimant, tout vas bien, je remonte (assez galère le système de maintient entre le rotor et le stator..).
    et la surprise, je contrôle en direct sur la batterie, sa tourne, je rebranche la cosse, sa tourne, je remonte donc tout, pose les essuie glace et la , la polarité s'est inversée, le moteur tourne dans le mauvais sens...

    la cosse de montage ne peux être mise a l'envers, il y a un détrompeur dessus.
    Le MAP du rotor sur le stator est réalisé par deux vis, parallèles a l'axe de rotation du moteur, et situé sur le diamètre soit deux position de montage possible..

    Donc ma question concrètement c'est est il possible que si le stator est decalé de 180°, il m'entraine le rotor dans le mauvais sens ? ou alors est ce un relais qui fous le bordel comme j'ai pu le voir sur de nombreux sujets.. 

    Ce n'est pas vraiment urgent, j'ai reposé les essuies glaces mais au lieu d'etre en repos en position horizontale, ils sont verticaux. Sa fonctionne comme sa mais j'aimerais pouvoir les remettre comme il faut.
    Merci a ceux qui prendrons le temps de lire et de me repondre
    cordialement

    Le modèle de la voiture
    Renault Clio 1992 - Diesel
    Catégorie de la panne : Essuie glace
    0
  • monaco #2 06-01-2013 18:45:40

    Bonjours,bonsoire.
    Bienvenue sur le forum.
    Je pense à un problème sur la position arrêt fixe ou montage axe sortie moteur monté à 180°.
    @+.

    0
  • jarno #3 07-01-2013 03:36:11
    Citation de monaco
    Bonjours,bonsoire.
    Bienvenue sur le forum.
    Je pense à un problème sur la position arrêt fixe ou montage axe sortie moteur monté à 180°.
    @+.

    bonjour-888 +1 pour la panne je pense à la tringlerie pas positonnée comme il faut .BONNE ANNEE à toi aussi.

    0
  • roadrunner31 #4 09-01-2013 11:30:26

    effectivement je n'avais pas pensé a cela !!! merci a vous pour votre aide je vous confirme quand je regarderais la voiture a nouveau !!!
    cordialement

    guillaume

    0
  1. 1
Écrivez votre message ci-dessous