L’Argus : cote auto, voiture d’occasion et actualité auto

probleme fusible éclarge gauche qui saute feux arriere gauche et tableau de bord

Répondre
  • damss6du16 #1 27-02-2011 22:01:52

    Bonjour,
    j'ai un probleme avk ma clio 1 rl 1.2 essance

    j'ai monté un atelage avec la prise et tout sa fonctionne super bien et la il s'est mit a pleuvoir  j'avais mais feux de croisement j'ai frienné et la le fusible du tableau de bord é du feux arriere gauche qui saute donc plus d'éclairage,  j'ai débrancher ma prise d'attelage qui était brancher dessus sa fait la meme chose

    j'aimerais savoir de quoi sa peu venir

    merci a tous de vos reponse qui pourrais m'aider

    Le modèle de la voiture
    Renault Clio 1992 - Essence 12.rl
    Catégorie de la panne : Eclairage
    0
  • Dan57100 #2 27-02-2011 22:15:29
    Citation de damss6du16
    Bonjour,
    j'ai un probleme avk ma clio 1 rl 1.2 essance

    j'ai monté un atelage avec la prise et tout sa fonctionne super bien et la il s'est mit a pleuvoir  j'avais mais feux de croisement j'ai frienné et la le fusible du tableau de bord é du feux arriere gauche qui saute donc plus d'éclairage,  j'ai débrancher ma prise d'attelage qui était brancher dessus sa fait la meme chose

    j'aimerais savoir de quoi sa peu venir

    merci a tous de vos reponse qui pourrais m'aider

    bjr damss6du16

    Ya un "court circuit" tout simplement sur le raccordement entre prise au faisseau électrique (freins ar)

    @+

    1
  • Dan57100 #3 27-02-2011 22:20:46

    re: voici un schema, si ça peut aider


    Schema-de-cablage-remorque.pdf

    @+

    0
  • Dan57100 #5 27-02-2011 22:43:13
    Citation de damss6du16
    bonsoir le lien est mort

    re:

    je pense que c est a nouveau une panne du serveur. essayer en cliquant "bouton droit" sur le lien => ouvrir ds un nouvel onglet ! chez moi ça marche.

    @+

    0
  • damss6du16 #6 28-02-2011 09:36:48

    bonjour sa ne peu pa venir de ma prise d'atellage car je l'ai desbrancher et quand je mai les veilleuse sa saut quand meme

    0
  • Dan57100 #7 28-02-2011 11:11:33
    Citation de damss6du16
    bonjour sa ne peu pa venir de ma prise d'atellage car je l'ai desbrancher et quand je mai les veilleuse sa saut quand meme

    bjr

    oui, j'ai bien compris.
    Je parlais de la prise carrosserie et non celle de la remorque.

    à+

    0
  • mitsoudoudou #8 10-11-2012 19:25:33

    Bj ;ca fait un moment pour votre message mais peu importe; avez vous regle le probleme et si oui ;comment???? j ai le meme soucis et suis un peu perdu !! svp si toujour sur ce site , un petit mot ;merci...

    0
  1. 1
Écrivez votre message ci-dessous