L’Argus : cote auto, voiture d’occasion et actualité auto

problème important de démarrage clio 1.

Répondre
  • vincent110687 #1 09-11-2008 17:28:30

    Bonjour à tous

    Ma clio 1 rl 1.2 l de 1992  (essence 204946 km) ne veut plus démarrer, après plusieurs essaie rien du tous.
    Je vous expose mon problème.

    Après changement de mon joint de culasse (pompe à eau, courroie de distribution ; courroie alternateur) ma voiture roule impec, après une semaine plus rien, impossible de démarrer.
    Nous avons donc changé comme pièce la tête de Delco (neuve), l’allumage électronique (occase), le capteur p.m.h (neuf) ainsi que les bougies d’allumage (la batterie étant neuve).

    Le problème est qu’il n’y a pas d’étincelle au niveau des bougies (l’alternateur tourne ainsi que tout le reste). Nous avons testé le circuit avec un métrix R.A.S. Les voyants sur le tableau de bord sont normaux pas d’anomalie. Néanmoins depuis la panne j’entends plus le bruit de la pompe à essence, il y a t’il un rapport ? Peut être un Pb électronique (contacteur ou autres ?)
    Une jolie panne en perspective, bien vicieuse…

    Merci pour votre aide.

    Le modèle de la voiture
    Renault Clio 1992 - Essence 1.2 rl
    Catégorie de la panne : Démarrage
    0
  • cyndelll #2 09-11-2008 18:05:14
    Citation de vincent110687
    Bonjour à tous

    Ma clio 1 rl 1.2 l de 1992  (essence 204946 km) ne veut plus démarrer, après plusieurs essaie rien du tous.
    Je vous expose mon problème.

    Après changement de mon joint de culasse (pompe à eau, courroie de distribution ; courroie alternateur) ma voiture roule impec, après une semaine plus rien, impossible de démarrer.
    Nous avons donc changé comme pièce la tête de Delco (neuve), l’allumage électronique (occase), le capteur p.m.h (neuf) ainsi que les bougies d’allumage (la batterie étant neuve).

    Le problème est qu’il n’y a pas d’étincelle au niveau des bougies (l’alternateur tourne ainsi que tout le reste). Nous avons testé le circuit avec un métrix R.A.S. Les voyants sur le tableau de bord sont normaux pas d’anomalie. Néanmoins depuis la panne j’entends plus le bruit de la pompe à essence, il y a t’il un rapport ? Peut être un Pb électronique (contacteur ou autres ?)
    Une jolie panne en perspective, bien vicieuse…

    Merci pour votre aide.

    bsr essait de voir si l.essence arrive debranche le tuyau du carbu met le dans une bouteille et mais le contact si sa pice pas dans la bouteilles il faudra controler le relais de la pompe a essence

    0
  • coucou100 #4 17-07-2011 11:52:29

    Bonjour,


    peut tu me dire si tu a trouvé d ou venait la panne car j ai le meme soucis sur ma clio rn 1.2 de 1992 on a changé les bougies les faisceaux de bougies la bobine d allumage le pmh la batteire est bonne est impossible de demarrer alors que le demarreur fonctionne on dirait qu elle va partir mais rien

    0
  1. 1
Écrivez votre message ci-dessous