L’Argus : cote auto, voiture d’occasion et actualité auto

Problème ma clio 1 ne démarre plus / liquide de refroidissement.

Répondre
  • wardiya #1 14-10-2008 21:35:00

    Bonjour tout le monde,


    Voila encore une fois la malédiction me tombe dessus!!!
    En rentrant tranquillement de la fac voila que mon voyant de liquide de refroidissement s'allume (rouge). N'étant qu'à deux minutes de la maison je décide de rouler (eh oui je sais j'aurai du m'arrêter!!!!) et voila qu'au feu rouge ma voiture me lache et ne veut plus redémarrer. Une légère odeur de surchauffe se fait sentir également. Visiblement il y avait encore un peu de liquide de refroidissement. D'après vous que s'est il passé et surtout que va t -il se passer????

    mille merci pour vos réponses

    Le modèle de la voiture
    Renault Clio
    Catégorie de la panne : Liquide de refroidissement
    0
  • tropfortmeca #2 15-10-2008 00:14:28

    bonsoir

    au faite je pense que ta voiture a surchauffer que ton ventilateur ne sait pas mis en route résultat le vehicule monte en température

    le joint de culasse chauffe ou la cullasse se déforme  plus de compression moteur donc elle ne démarre plus c normal .

    c quoi comme voiture.

    bonne soiré

    0
  • wardiya #3 15-10-2008 15:22:36

    salut,

    Il s'agit d'une clio 1 année 1997, essence.

    MERCI

    0
  • bissara #4 17-10-2008 22:39:32

    bonsoir  wardia
    pour ta  clio voila tous les anomalies de cette panne  soit(duride casser ;le  bouchon de la bouteille de liquide de refroidissement,manot qui declanche le ventilo) oubien t avais le niveau d huile moteur manquan degas cause 
    joint cullasse bousier cullasse deformee il faut voir un bon mecano
    sallutations

    0
  1. 1
Écrivez votre message ci-dessous