L’Argus : cote auto, voiture d’occasion et actualité auto

probleme sur batterie ou alternateur

Répondre
  1. 1
  2. 2
  • mickael 59 #1 01-12-2010 18:00:48

    Bonjour,
    j'ai un probleme sur ma clio 1 année 1995 1L4 rn ma batterie se decharge toujour meme en l'ayant recharger alor j'ai pris ma batterie de c3 pour la mettre dessus elle a demarré je l'ai tester avec un multimetre aux bornes de la batterie sa m indiquer 14.6 ou 14.7v c est pour savoir si c est normal ou pas est-ce que je dois changer l aternateur ou la batterie????

    ha oui j ai oublier j ai eu la batterie en occassion elle avait pas servi pendant 5a6 mois
    merci d avance

    Le modèle de la voiture
    Renault Clio 1995 - Essence 1.4 80ch RN 5p
    Catégorie de la panne : Alternateur
    0
  • GLUCK #2 01-12-2010 18:10:59

    Bonjour,
    Et avec la batterie de la C3 est-ce que ça fait pareil?

    0
  • torpedo56 #3 01-12-2010 18:11:24
    Citation de mickael 59
    Bonjour,
    j'ai un probleme sur ma clio 1 année 1995 1L4 rn ma batterie se decharge toujour meme en l'ayant recharger alor j'ai pris ma batterie de c3 pour la mettre dessus elle a demarré je l'ai tester avec un multimetre aux bornes de la batterie sa m indiquer 14.6 ou 14.7v c est pour savoir si c est normal ou pas est-ce que je dois changer l aternateur ou la batterie????

    ha oui j ai oublier j ai eu la batterie en occassion elle avait pas servi pendant 5a6 mois
    merci d avance

    bsr
    avec se voltage l'alternateur est bon    donc  tu en deduis quoi

    0
  • inardd #4 01-12-2010 18:14:05

    bonjour-888
    avec se voltage l'alternateur est bon   

    Citation

    donc  tu en deduis quoi

    la déduction est la ( salut torpedo )
    https://www.auto-evasion.com/forum-auto/viewtopic_7430.html

    0
  • mickael 59 #5 02-12-2010 16:52:56

    ben j'en deduis que la batterie est morte et que je dois la remplacer je pense que c est sa dite moi svp merci

    0
  • inardd #6 02-12-2010 17:23:31

    bonjour-888
    sans doute
    mais pouqoui ne faites vous les tests !!!!!
    moi je ne peux pas  icon_confused

    0
  • GLUCK #7 03-12-2010 10:34:24

    Bonjour,
    " alor j'ai pris ma batterie de c3 pour la mettre dessus elle a demarré "
    Je redîs ma question si tu roule avec celle de la C3 est-ce que c'est pareil????????????????????????????????
    T'as pas lu le message ????????????????????????,

    0
  • mickael 59 #8 03-12-2010 11:56:49

    ben je l ai juste demarrer avec la batterie de c3 j ai pas rouler avec car ma c3 c'est une diesel et ma clio une essence j'ai peur qu'en roulant avec j abime la batterie mais avec mon multimetre j'avais mesuré 14.6ou 14.7 je vais essayé d allumer les phare 4 min et attendre 10min et mettre le multimetre pour voir la tension

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous