L’Argus : cote auto, voiture d’occasion et actualité auto

probléme sur Clio 1 essences 1,2 L RL moteur "Energy"

Répondre
  • beubeuz #1 19-04-2006 17:24:33

    Slt a tous voila j'ai un probleme avec ma clio depuis un petit moment quand je demarre elle sent l'essence mais tres fort puis elle broute ou ne demarre pas, de plus des fois qd je roule et que je suis en sous regime moteur elle se met a caler toute seule et puis plus moyen de redemarrer jsuis obliger de pomper sur la pédale d'accelerateur mes consommations d'essence sont importantes alors qu'avant tout aller bien.
    J'ai changer le filtre a essences les bougies et tt le reste mais sa le fait encore ce qui est bizzare c'est que ça ne le fait pas tt le tps ya des semaines le probleme n'apparait pas puis un jour paff ca narrete pas

    On m'a parler de ma sonde landas qui serait Hs q et qui transmettrait de smauvaises infos c'est a dire trop d'eesnces donc le moteur d'etouffe mais je voulais savoir si quelqu'un a deja ce genre de pb merci bien  big_smile  big_smile  big_smile

    Le modèle de la voiture
    Renault Clio - Essence
    Catégorie de la panne : Moteur
    0
  • cgsaian #3 19-04-2006 20:16:05

    salut j'ai eu le meme probleme sur une clio 1.2i et c'etait la bobine d'allumage hs(apparement c frequent)

    0
  • pierrev2v #4 21-04-2006 22:16:29

    BONSOIR BEUBEUZ

    Citation

    Slt a tous voila j'ai un probleme avec ma clio ,
    On m'a parler de ma sonde landas qui serait Hs q et qui transmettrait de smauvaises infos c'est a dire trop d'eesnces donc le moteur d'etouffe mais je voulais savoir si quelqu'un a deja ce genre de pb merci bien  big_smile  big_smile  big_smile

    Alors pr info si ta sonde lambda est HS tu peux toujour démarrer ta Voiture ,Alors éfféctivement ds un premier temps il faudrais controler l allumage sinon controler aussi le réglage des Culbuteurs

    0
  1. 1
Écrivez votre message ci-dessous