L’Argus : cote auto, voiture d’occasion et actualité auto

Surplus d'huile et auto alumage sur clio 1, que faire?

Discussion fermée
  • Asha31 #1 02-06-2010 06:28:17

    Voila je sais que je vais me faire chambrer mais hier mon indicateur du niveau d'huile dans ma Clio 1 diesel de 1998 s'est allumé, j'ai fait le niveau et je me suis aperçu qu'il me manquait beaucoup d'huile, j'en ai donc remis mais j'ai fait l'erreur d'en mettre trop , au niveau ça allez  au dela de max, mais c'était déja arrivé avec la voiture de ma soeur (ford fiesta 97 diesel) et elle avait roulé sans probleme, j'ai donc betement cru pouvoir faire de meme.


    Elle a démarré normalement, mais rapidement le moteur s'est emballé, a fait un auto allumage et énormément de fumée blanche est parti du pot d'échappement, j'ai coupé et remis le contact plusieur fois jusqu'a que le moteur s'arréte pour evidemment ne plus redémarrer --'

    Voila j'ai du partir juste aprés en laissant ma voiture sans rien regarder, la je vais rentrer chez moi, et cet aprés midi un ami va venir m'aider pour tout vidanger.

    Je suis allé voir sur différents forums, je sais que j'ai fait une grosse connerie et je sais que c'est surement grave pour le moteur, je voudrait savoir ce que je peux faire pour rattraper sachant que j'ai un ami mecano qui peut m'aider et que j'ai un second moteur du meme modele (renaut clio 1 98) a coté qui n'a pas roulé depuis longtemp mais qui a toutes ses pieces en bonne état.

    Voila si quelqu'un s'y connait bien et peut me conseillez sur ce que je dois faire, je suis toute ouie ^^

    Merci d'avance!

    Le modèle de la voiture
    Renault Clio 1998 - Diesel
    Catégorie de la panne : Huile
    0
  • pierrev2v #2 02-06-2010 10:00:23
    Citation de Asha31
    Voila je sais que je vais me faire chambrer mais hier mon indicateur du niveau d'huile dans ma Clio 1 diesel de 1998 s'est allumé, j'ai fait le niveau et je me suis aperçu qu'il me manquait beaucoup d'huile, j'en ai donc remis mais j'ai fait l'erreur d'en mettre trop , au niveau ça allez  au dela de max, mais c'était déja arrivé avec la voiture de ma soeur (ford fiesta 97 diesel) et elle avait roulé sans probleme, j'ai donc betement cru pouvoir faire de meme.


    Elle a démarré normalement, mais rapidement le moteur s'est emballé, a fait un auto allumage et énormément de fumée blanche est parti du pot d'échappement, j'ai coupé et remis le contact plusieur fois jusqu'a que le moteur s'arréte pour evidemment ne plus redémarrer --'

    Voila j'ai du partir juste aprés en laissant ma voiture sans rien regarder, la je vais rentrer chez moi, et cet aprés midi un ami va venir m'aider pour tout vidanger.

    Je suis allé voir sur différents forums, je sais que j'ai fait une grosse connerie et je sais que c'est surement grave pour le moteur, je voudrait savoir ce que je peux faire pour rattraper sachant que j'ai un ami mecano qui peut m'aider et que j'ai un second moteur du meme modele (renaut clio 1 98) a coté qui n'a pas roulé depuis longtemp mais qui a toutes ses pieces en bonne état.

    Voila si quelqu'un s'y connait bien et peut me conseillez sur ce que je dois faire, je suis toute ouie ^^

    Merci d'avance!

    [modo_bonjour]

    0
  • siannoyl #3 02-06-2010 12:36:52

    bonjour-888
    je suis curieux de savoir pourquoi ma réponse a été supprimée icon_eek

    0
  • inardd #4 02-06-2010 12:51:11
    Citation de siannoyl
    bonjour-888
    je suis curieux de savoir pourquoi ma réponse a été supprimée icon_eek

    bonjour-888
    sans doute manque de politesse , mais celui qui répond et ça m'est arrivé se trouve surpris de ne pas voir sa réponse

    0
Partager sur Facebook
  1. 1