L’Argus : cote auto, voiture d’occasion et actualité auto

Tableau de bord Classe A éteint sauf voyant frein à main

Répondre
  • karenb #1 05-01-2011 10:57:29

    Bonjour,
    Quelqu'un peut il me dire ce qui se passe avec mon tableau de bord svp (classe A190 Family de 2001, 160 000 kms). En mettant le contact ce matin, il est resté éteint, sauf le voyant du frein à main qui lui reste allumé, ainsi que les plafonniers. Autre panne: essuie glace et dégivrage arrière. J'ai pu rouler (les clignotants et les feux de croisement fonctionnent) et en vérifiant les fusibles un à un, ils sont en bon état.
    merci de votre aide, j'ai peur d'aller chez Mercedes et qu'ils me disent de changer tout le circuit ou autre et ce que cela risque de me coûter surtout sad

    Le modèle de la voiture
    Renault Clio
    Catégorie de la panne : Tableau de bord
    0
  • garconsympa #2 05-01-2011 11:59:15

    bonjour-888  à controler les fusibles " tout les fusiles"  mercedes c'est cher ?  alors roulez en renault    lol  cdlt

    0
  • karenb #3 05-01-2011 12:22:47

    Eh oui... les Mercedes sont censées rouler plus longtemps que les Clio, jusqu'ici la mienne (d'occasion) a tenu le choc, mais rien que lorsqu'on vous dit bonjour chez Mercedes çà vous coûte 200 euros....

    1
  • garconsympa #4 05-01-2011 12:26:17

    oui mais tu sais ce qu'ils font pour toi quand tu depose une mercedes ? moi je le sais il te controle meme la petite lampe de ton cendrier et la boite à gant    " la classe quoi "

    1
  • bricolo1000 #5 05-01-2011 12:39:31

    Bonjour

    Eh oui ! La perfection et le travail bien fait ont toujours eu un prix !

    Pour revenir sur votre problème :
    - Controlez tous les fusibles (aidez vous de la revue technique)
    - vérifiez et nettoyez les cosses de la batterie

    Avez vous fait des bricolages récemment sur le circuit électrique de la voiture ?

    A+

    0
  • karenb #6 05-01-2011 13:14:18

    Merci pour les conseils, je demande à mon bricolo de mari de vérifier les cosses vu que tous les fusibles ont été controlés ce matin même sans résultat...
    Aucun bricolage récemment sur le circuit, juste changement de plaquettes/disques....

    je vous tiens au courant !


    Citation de bricolo1000
    Bonjour

    Eh oui ! La perfection et le travail bien fait ont toujours eu un prix !

    Pour revenir sur votre problème :
    - Controlez tous les fusibles (aidez vous de la revue technique)
    - vérifiez et nettoyez les cosses de la batterie

    Avez vous fait des bricolages récemment sur le circuit électrique de la voiture ?

    A+

    0
  • karenb #7 05-01-2011 13:15:34

    C'est sympa certes, mais ca ne donne pas envie de racheter une Mercedes quand même de devoir payer autant à chaque fois qu'ils doivent faire un diagnostic avec leur valise !!!!

    Citation de garconsympa
    oui mais tu sais ce qu'ils font pour toi quand tu depose une mercedes ? moi je le sais il te controle meme la petite lampe de ton cendrier et la boite à gant    " la classe quoi "
    0
  • karenb #8 05-01-2011 13:48:02

    Eureka: c'est le fusible n° 30 qui était en cause... même s'il paraissait a priori normal, c'est celui-là qui est responsable de tout le tableau de bord ! dès qu'on l'a remplacé, tout s'est rallumé, ouf...

    Si cela vous arrive, le voyant moteur restera allumé sur le tableau de bord comme quand on débranche la batterie, pas d'inquiétude, il faut de nouveau regarder dans le manuel pour le déconnecter

    1
  1. 1
Écrivez votre message ci-dessous