L’Argus : cote auto, voiture d’occasion et actualité auto

voyant batterie allumé par intermittence sur clio 1

Répondre
  1. 1
  2. 2
  • malika84 #1 29-05-2007 18:46:11

    bonjour tout le monde
    j'ai besoin d'aide
    voila le voyant de la batterie de ma voiture s'allumait en permanence mais s'éteignait qd jaccelérais  ainsi on m'a changé le régulateur (et il était temps les charbons étaient morts) . tout est revenu dans lordre pendant DEux semainesmai a présent il se rallume par intermittence et apres une semaine la voiture ne démarre plus!!
    quesqu'il se passe? est une bonne idée de hanger lalternateur??

    Le modèle de la voiture
    Renault Clio
    Catégorie de la panne : Batterie
    0
  • malika84 #3 29-05-2007 19:01:41

    salu c sympa de me répondre mai g un ami ki me propose de changer mon alternateur mai c vrai kil a fait aucun test pour vérifier si ca ne venait pa dailleurs moi jy connais absolument rien!

    0
  • DJul78 #4 29-05-2007 19:09:19

    Re,

    Avant de changer quelque chose, vérifie l'état de ta batterie. Essaie de la recharger ou remplace la.
    Vérifie l'état des cosses aussi.(fils relier à la batterie(extrémité rouillée?))

    L'alternateur ne sera qu'a remplacer apres vérif des cosses et batterie. De plus tu peux en trouver en casse pour pas trop chere.

    Donne nous plus de précisions (marque,modele,age du véhicule,kilométrage)

    0
  • malika84 #5 29-05-2007 19:14:19

    c une clio 1 de 1991, c'est un diesel elle a 200 milles km!! merci pour les infos

    0
  • malika84 #6 29-05-2007 19:16:24

    jvai essayer de trouvé quelqun qui peut me preter sa batterie just pour vérifier et je vai aller voir létat des causses de ma batterie

    0
  • mariepeche #7 29-05-2007 20:06:00

    bonsoir

    pistes du rotor trop creusée les charbons portent mal donc remplacer le rotor  ou les bagues ces dernieres se trouvent  chez un revendeur electricien pour environ 15 euros

    @+

    0
  • nemesix #8 04-05-2009 08:48:31

    Bonjour,

    Je souffre également du même problème sur ma Clio RN 1.1 de 1991, et j'aurai voulu connaitre le dénouement de ton problème, et comment tu as réussi à le régler.

    Car pour ma part j'ai changé les cosses qui sont branchés à l'alternateur et cela ma réglé le problème pendant une centaine de kilomètre et après re-belote.

    Ce qui est embêtant, puisque du coup ma batterie ne se recharge pas correctement et là elle est arrivé au niveau où il a fallu que je démarre ma voiture à la poussette big_smile.

    Si quelqu'un a le fin mot de cette histoire, je le remercie d'avance pour son post salvateur.

    Cdlt.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous