L’Argus : cote auto, voiture d’occasion et actualité auto

voyant de préchaufage clio 15 DCI toujours allumé

Répondre
  1. 1
  2. 2
  • rahhali #1 19-12-2005 21:55:55

    Bonjour,
    j'ai un probléme de voyant de préchaufage qui reste toujours allumé, et la voiture ne veux pas démarrer le matin qu'aprés un certain momment et difficilement.
    la voiture est une clio 15 DCI novembre 2001, 188000 Km, certaisn me disent de changer les bougies de préchaufage , d 'autres me disent tant que le voyant ne s'éteind pas et ne se ralume pas c'est un probléme de la pompe d'injection.
    aidez moi svp et j'espére avoir de vos nouvelles prochainement , car je ne sais pas si la voiture va résidter encore.
    Cordialement.

    Le modèle de la voiture
    Renault Clio - Diesel
    Catégorie de la panne : Voyants
    0
  • pierrev2v #2 19-12-2005 21:59:14

    BONSOIR RAHHALI alors ds un premier temps il faudais Controler tes bougies de Préchauffage

    0
  • pierrev2v #3 19-12-2005 22:27:04

    RE-RAHHALI alors sinon pr controler tes bougies de Préchauffage c est simple il faut que tu enleve les fil qui les relie ainsi que le fil d alimentation sur la dernier bougie et tu prend un bout de fil electrique que tu va relier a une bougie d une part et au pole positif  de ta batterie et normalement si ta bougie est bonne tu devrais avoir des petites étincelles

    0
  • jojo le mecano #4 20-12-2005 19:42:28

    salut!! surtout n investi rien dans t bougies de prechauffage.fait la controler chez renault car beaucoup de probleme sur ce modele avec le systeme complet d injection.alors avant ttes chose fait la controler a la valise et tu verras apres.a+ sad

    0
  • mécano-59 #5 20-12-2005 19:52:31

    c'est ton potentomètre de charge(ALFB)qui déconnec'est un boitier de temporisation de pré/post-chauffage

    0
  • citronopipo #6 10-01-2006 10:49:43
    Citation de mécano-59
    c'est ton potentomètre de charge(ALFB)qui déconnec'est un boitier de temporisation de pré/post-chauffage

    salut
    j'ai le meme probleme sur ma clio...As-tu plus d'infos sur ce boitier, le nom exact ? Mon garagiste fait celui qui ne connait pas le truc, sans doute afin d'eviter d'avoir à le changer sous garantie (vehicule d'occase)

    merci

    citro

    0
  • citronopipo #7 28-02-2006 17:45:22
    Citation

    Bonjour
    Voiçi de la doc pour l'injection du moteur K9K 1.5l Dci
    Cordialement

    GENIAL !!! 1000 mercis. Incroyable quand meme tout ce qui tombe en panne sur les Clio,hein smile

    Cependant, rien dans la doc ne mentione un probleme de voyant de prechauffage qui reste allumé apres allumage (difficile) du moteur.

    Existe il une autre note technique sur ce sujet ?

    0
  • cyrcec #8 01-03-2006 00:07:46

    Contrôle si tu n'as pas de la limaille dans la filtre a GO.
    Il se peux que ta pompe soit déféctueuse et qu'ele ne fournisse pas assez de pression au démarrage!

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous