L’Argus : cote auto, voiture d’occasion et actualité auto

Voyant de prechauffage qui ne s'allume pas

Répondre
  • cam12a #1 12-02-2011 23:19:55

    Bonjour, j'écris sur ce forum car j'ai un petit soucis avec ma clio 1, je vais pour la demarrer et la le voyant de préchauffage ne s'allume pas, donc elle ne peut pas démarrer, en tournant la clé comme pour la démarrer, j'entends un sorte de CLIC
    est ce quelqu'un c'est ce qu'elle a ?
    sachant qu'elle venait juste d'aller au garagiste pour changer l'alternateur et les charbons de la baterie et sachant que 3 heures avant maintenant elle roulait super bien!
    merci de votre aide!

    Le modèle de la voiture
    Renault Clio 1995 - Diesel
    Catégorie de la panne : Préchauffage
    0
  • cam12a #3 12-02-2011 23:42:09

    beh enfait j'ai oublié de préciser aussi les phares s'allume donc je trouvais ça bisarre que ça viennent de la baterie (quel soit déchargé ou autre) je previens aussi je ne connais absolument rien en voiture

    0
  • fildeferencuivre #4 13-02-2011 09:09:06
    Citation de cam12a
    beh enfait j'ai oublié de préciser aussi les phares s'allume donc je trouvais ça bisarre que ça viennent de la baterie (quel soit déchargé ou autre) je previens aussi je ne connais absolument rien en voiture

    bonjour
    la batterie peut être chargé comme il faut
    mais si il y a un mauvais serrage des cosses
    le courant passe mal et fait faiblir la tension
    ou alors un fusible qui a lâché....

    0
  • shpouks #5 13-02-2011 10:57:23

    bonjour voir egalement l etat des bougies et fusible de prechauffage

    0
  • fildeferencuivre #6 13-02-2011 18:03:53
    Citation de shpouks
    bonjour voir egalement l etat des bougies et fusible de prechauffage

    bonsoir
    ou alors le boitier de préchauffage...

    0
  1. 1
Écrivez votre message ci-dessous