L’Argus : cote auto, voiture d’occasion et actualité auto

Voyants Abs, stop, service et frein à main reste allumé clio 1,5dci

Répondre
  • Brams07 #1 06-05-2007 21:35:08

    Bonsoir,

    j'ai 4 voyants qui se sont allumés depuis que mes plaquettes et mes disques étaient à changer! En les changeant j'ai vérifier s'il n'y avait pas un témoin d'usure à rebrancher sur les plaquettes ou sur les disques!!! Résultat: voyants ABS, STOP, SERVICE et FREIN A MAIN reste constamment allumés.

    Un diag était nécessaire, je l'ai fais et le pbm est:

    Système abs " 3D: Circuit életcrovanne arrière droit"!!!!!!:koitoidir:

    Depuis je me pose un maximum de questions, je n'ai pas envie de la laisser à renault car je n'ai pas le temps!

    J'ai vérifié capteur Abs arrière droit en le nettoyant mais tjrs rien, purge efféctué avec la valise sans succès. Système Abs fonctionne parfaitement.

    Je n'en peux plus de ce pbm aidez moi, merci.

    Le modèle de la voiture
    Renault Clio - Diesel
    Catégorie de la panne : Freinage
    0
  • Brams07 #3 07-05-2007 10:00:11

    Je ne sais pas comment effectuer cette vérification!!!

    0
  • hicham75 #4 11-09-2007 16:02:03

    Bonjour Brams

    J'ai exactement le meme problème que toi sur ma clio 2 1,6l 16v de 2000.
    Exactement le meme diagnostic en la passant sur la borne de renault! Mais j'etais au maroc, il n'on pas trouvé et je n'ai pas eu le temps d'y retourner.
    Dis moi, tu as resolu ton problème? seul? au garage? De quoi s'agissait il? qu'as tu fais pour le resoudre?
    Vraiment je te remerci beaucoup si tu peux me repondre.
    J'attend ta reponse impatiemment!
    Merci beaucoup beaucoup d'avance!
    Benjamin

    0
  • accelerator #5 12-09-2007 18:52:17

    salut,votre pb de voyant a t'il ete resolut.le capteur etait il hs.merci de repondre.A+

    0
  • hicham75 #6 12-09-2007 19:53:05

    bonjour, je vais voir demain au garage car je ne sais toujours pas ce que c'est.
    Je te tiens au courant demain pour te dire ce qu'ils ont trouvé!
    tu as passé ta voiture chez renault sur la borne? meme diagnostic et meme voyants qui s'allume?

    0
  • cliov6 #7 12-09-2007 21:01:22

    Bonsoir a tu regarder si la cible ne tourne pas sur le tambour. ce qui expliquerai que ton capteur soit bon sinon votrai savoir a quoi corespond le def normalement il mette 1def ou 2def.....

    0
  • titeufy #8 01-10-2007 12:49:25

    Salut , j'ai aussi le même probleme que toi depuis une semaine sur ma clio 2 1.4L 16s  ABS+STOP+SERV+FREIN s'allument au bout de 15 min ou  jamais et s'éteignent quand lorsque je redemarre  ( ex au feu tricolore ) .... Chez renault me dit il y a pour 1500 euros !!!!! sans savoir de quoi il s'agit.
    de l'arnarque.... alors qu'il s'agisse d'un petit truc bidon !!!! mais quoi ....je recherche une solution à droite  à gauche avant de l'emmener au bloc opératoire.... Merci pour d'eventuelles solutions

    1
  1. 1
Écrivez votre message ci-dessous