L’Argus : cote auto, voiture d’occasion et actualité auto

Aucun plan pour les fusibles

Répondre
  • jeremy.v #1 23-07-2011 03:13:09

    Bonjour,

    Voila, j'ai récupéré cet Espace III il y a trois mois, 175000 km et maintenant 190000, c'est ma première voiture. Les anti-brouillards avant et arrière ne marchait plus, pour regarder du côtés des fusibles la notice indique qu'il faut se référer au plan qui est à côtés de la boite, alors j'ai acheté un assortiment de fusibles neufs mais le plan en question ne correspond pas du tout aux emplacements des fusibles tel que je les vois.
    J'ai quand même décidé d'y aller à tâtons, j'ai pris une photo des fusibles avant, j'ai seulement réussi à faire marcher les anti-brouillards arrière, mais quelques km plus loin je me suis rendu compte qu'en mettant en marche les feux de position, le tableau bord s'éteint de manière anormale, on ne voit plus rien du tout quand il fait jour (mais les feux eux marchent bien). Et cerise sur le gâteau, on a effacé la photo des fusibles que j'avais prise, et bien sûr pas moyen de me rappeler ce que j'avais changé...
    Résultat des courses j'aurai mieux fait de ne rien toucher parce que je me retrouve avec un tableau de bord qui s'éteins (cela dit pas besoin des feux de position le jour, et la nuit on peut toujours lire le tableau de bord sans danger) mais ce qui m'inquiète c'est qu'en cas d'erreur d'emplacement il y aurait peut être un risque de court-circuit ? Et pas de plan des fusibles ni dans la notice ni du côtés de la boite pour tout remettre en ordre. Alors que faire ?

    Merci d'avance

    Jérémy

    Le modèle de la voiture
    Renault Espace 1999 - Diesel 2.2 dT110
    Catégorie de la panne : Fusibles
    0
  • jeremy.v #2 23-07-2011 14:39:38

    Apres recherches le plan des fusibles semble correspondre, il y en a juste en plus qui ne sont pas sur le plan, peut être les options...
    En tout cas, j'ai tout remis en ordre (quelques fusibles n'étaient pas du bon ampérage), tout est comme sur la notice et comme sur le plan (sauf les fusibles en plus que je n'ai pas touché).

    Mais aucun changement par rapport à mon problème sad
    J'ai de nouveau contrôlé les feux, tout fonctionne sauf :
    quand je met les feux de positions, le clignotant arrière droit ne marche pas, c'est le feu arrière droit de stop ou de position qui clignote à la place, ceci a sûrement un rapport avec le tableau de bord qui s'éteint quand les feux sont allumés. Donc en gros mon clignotant arrière droit ne fonctionne pas la nuit.

    Que faire maintenant ?

    Garage Renault ?

    0
  • gilles 6614 #3 23-07-2011 17:04:37

    bonjour
    surement une masse qui déconne a vérifier

    0
  • jeremy.v #4 24-07-2011 23:04:57

    Dacc c'est ce retour là que j'ai eu en général. Reste à me trouver quelqu'un qui peut regarder ça de plus pres parce que moi...

    0
  1. 1
Écrivez votre message ci-dessous