L’Argus : cote auto, voiture d’occasion et actualité auto

dégivrage lunette arrière espace III

Répondre
  • didier.robin7@wanadoo.fr #1 03-11-2008 13:48:05

    Bonjour
    Problème sur ESPACE III RXE 2.2 DT acheté en septembre 1997.
    Actuellement en panne de dégivrage lunette arrière...
    L'étude du RTA n'étant pas concluante, je cherche désespérément l'emplacement du relais de temporisation (N° 294 sur la nomenclature).
    L'ensemble du chauffage fonctionne normalement, j'ai également effectuéee une ré initialisation du système de chauffage => rien n'y fait...
    A moins que quelqu'un ait déjà eue ce problème, je suis preneur de toute idée afin de parvenir à me dépanner. Existe un schéma électrique mentionnant l'emplacement des éléments de ce circuit
    Merci de vos réponses.

    Le modèle de la voiture
    Renault Espace
    0
  • jm meca #2 03-11-2008 13:49:43

    salut!

    bienvenue sur le forum!!

    je te conseil de mettre un post dans aide mécanique pour plus de réponses!
    ciao a plus sur le forum

    0
  • jm meca #3 03-11-2008 14:04:55

    Alors es que le petit voyant orange sallume sur l interrupteur?

    0
  • didier.robin7@wanadoo.fr #4 03-11-2008 15:35:26
    Citation de jm meca
    Alors es que le petit voyant orange sallume sur l interrupteur?

    Pas d'allumage de ce fameux voyant...
    J'ai le +12V qui arrive au relais de dégivrage (boitier fusibles) pas de commande de ce ralais ni par le bouton de désembuage (celui à 2 voyants) sur le bloc de chauffage ,ni par le BP dégivrage (celui avec un voyant) à gauche de la colonne de direction.
    Merci pour le conseil

    0
  • jm meca #5 03-11-2008 16:35:30

    tu as donc controler si un + 12 volt arrivait sur la partie commende du relais quand tu actionnai le bouton moteur tournant?

    0
  • didier.robin7@wanadoo.fr #6 03-11-2008 21:05:22
    Citation de jm meca
    tu as donc controler si un + 12 volt arrivait sur la partie commende du relais quand tu actionnai le bouton moteur tournant?

    le + 12 V arrive sur plot du contact sur le support du relais, il n'y a aucune commande aussi bien par la BP dégivrage que par le BP de désembuage (bloc de commande de chauffage habitacle)
    Je suis à la recherche du boitier tempo dégivrage.
    est-il possible de trouver les schémas electrique de l'ESPACE
    MERCI et bonne soirée à tous.

    0
  • panoupanou45 #7 03-11-2008 21:55:48

    bonsoir sur cette version il doit y avoir les retros electrique. si il degivre c est un problème de fil d alim de la lunette coupé

    0
  • didier.robin7@wanadoo.fr #8 05-11-2008 13:30:33

    les retros ne chauffent pas non plus
    + 12 V en attente sur un plot du bouton de commande dégivrage.
    je précise que le + 12 v présent sur le relais de dégivrage est sur contact (pas la bobine)...

    0
  • didier.robin7@wanadoo.fr #10 12-11-2008 13:13:53

    Plus de problème...
    en mettant le désembuage, ce matin, celui-ci c'est coupé au bout de 2 minutes... bizarre! J'appuie de nouveau sur le désembuage, qui repart et le voyant sur le BP dégivrage s'est allumé, quelques impulsions sur le BP dégivrage => fonctionnement normal
    Je n'ai pas trouve la fameuse tempo.
    Merci de vos recherches

    0
  1. 1
Écrivez votre message ci-dessous