L’Argus : cote auto, voiture d’occasion et actualité auto

espace 2.1td 1991 ne démarre pas

Répondre
  • bouba31 #1 03-01-2010 11:15:29

    bonjour a tous j'ai un espace2 de 1991.Il tourner bien et l'autre jour il a fait comme si il calé et depuis il veut plus démarrer j'ai changé les bougies de préchauffage,le filtre a gasoil il ne démarre toujours pas est-ce que sa pourrait venir de l'électrovanne?Merci par avance de vos réponse.

    Le modèle de la voiture
    Renault Espace 1991 - Diesel 2.1td 90
    Catégorie de la panne : Moteur
    0
  • eagles64 #2 03-01-2010 11:28:38

    BONJOUR ,


    Pour verifier electrovanne qui fonctionne pas ,tu prend une clef de dix sept tu desserre un tuyeau d injecteur puis tu tourne la clef comme si tu veux demarrer et tu verras si il y a un petit filet de gasoil qui en sort

    0
  • bouba31 #3 03-01-2010 11:41:10

    bonjour j'ai déjà essayé et il n'y a rien qui arrive donc c'est pour sa que j'ai pensé a l'électrovanne merci de m'avoir répondu

    0
  • bouba31 #4 03-01-2010 11:44:03

    bonjour pensé vous que sa puisse venir d'autre chose?Merci de me répondre c'est très gentil

    0
  • torpedo56 #5 03-01-2010 11:46:11
    Citation de bouba31
    bonjour pensé vous que sa puisse venir d'autre chose?Merci de me répondre c'est très gentil

    re
    c'est une electrovanne codee

    0
  • eagles64 #6 03-01-2010 11:47:20

    RE ,

    Forte chnce ,dans ce cas tu demonte lectrovanne tu enleve le ressort de celui ci ainsi que le petit teton puis tu remon te sans cela et logiquement il devrait demarrer pour l eteindre tu devras l eteindre en passant une vitesse

    0
  • bouba31 #7 03-01-2010 11:49:01

    re je ne c'est pas désolé comment on fais pour savoir si elle et codée svp merci

    0
  • torpedo56 #8 03-01-2010 11:50:53
    Citation de bouba31
    re je ne c'est pas désolé comment on fais pour savoir si elle et codée svp merci

    re
    met une photo de ta pompe
    car pour moi elle est codee
    tu vois ton electrovannejonction4.jpg

    0
  • bouba31 #9 03-01-2010 11:51:49

    bonjour merci de votre aide je vais essayer sa cet après midi

    0
  • bouba31 #10 03-01-2010 11:55:25

    re par rapport a votre photo le mien n'est pas comme sa.J'ai pas la voiture ici elle est chez mes parents mais je vais regardé sa cet après midi

    0
  • eagles64 #11 03-01-2010 12:05:31

    RE ,

    Tu doit avoir les pompes normale sans electrovanne cacher dans un bloc en plastique ,donc intervention plus facile a faire bon courage

    0
  • bouba31 #12 03-01-2010 12:11:02

    je vous remercie de votre aide très précieuse je vous tiendrais au courant et encore merci

    0
  • panoupanou45 #13 03-01-2010 23:01:56

    bonsoir la pompe n est pas codée. tu fait comme dit eagles64

    Citation de eagles64
    RE ,

    Forte chnce ,dans ce cas tu demonte lectrovanne tu enleve le ressort de celui ci ainsi que le petit teton puis tu remon te sans cela et logiquement il devrait demarrer pour l eteindre tu devras l eteindre en passant une vitesse

    0
  • bouba31 #14 04-01-2010 08:02:04

    bonjour je vous remercie de votre aide sa y est mon espace et réparé c'était les durit qui était poreuse et qui laissé passer l'aire

    0
  • lepetitbelge #15 10-06-2011 23:33:22

    Bonjour,ou bon soir mdr je doit demonter la pompe pour demonter l electrovane car j ai un espace 2.2 td de 1998 et j ai un cache noir sur la moitier de la pompe merci pour la reponce qd il aurra ;-) supre forum r1 a dire ?.

    0
  1. 1
Écrivez votre message ci-dessous