L’Argus : cote auto, voiture d’occasion et actualité auto

faut t il réinisialiser apres demontage du moteur

Répondre
  1. 1
  2. 2
  • triumph675 #1 30-05-2010 10:01:44

    bonjour  j ai changé la culasse sur mon espace3 de 2001 entre le demontage et le remontage il y a u deux mois le temps de trouver une culasse  faut t il réinisialiser ? vue que sa demart merci

    Le modèle de la voiture
    Renault Espace 2001 - Diesel
    Catégorie de la panne : Moteur
    0
  • nord59 #2 30-05-2010 10:29:17

    salut  si ca demarre pourquoi reinitialiser le systeme.

    0
  • triumph675 #3 30-05-2010 10:39:57

    je supose que le boitier et les injecteurs ont besoins que l ont branche l ordi

    0
  • nord59 #4 30-05-2010 10:45:31

    re  non si ce sont ceux d'origine pas besoin car le calcu les reconnaient et vu quelle demarre.sinon il se mettrait en securité et ne demarrait pas ton moteur

    0
  • triumph675 #5 30-05-2010 10:56:08

    le calculateur en a peu etre besoins , au niveau de la pompe d alimentation la pompe tourne quand ont la branche en direct avec du courant qu ont amene avec une autre baterie par contre quand ont la branche normallement elle tourne en principe elle se declenche que quand ont tourne la clée et la rien est se qu elle est commander pas un boitier ou autre chose,donc le gasoil arrive pas au injecteurs

    0
  • nord59 #6 30-05-2010 11:08:38

    salut tu dis quelle demarre ,apres tu dis quelle demarre pas ,donne plus de precision sur ce que tu a fait comme changement de pieces?

    0
  • triumph675 #7 30-05-2010 11:17:38

    elle demart pas j ai changer la culasse donc depose du moteur  2 mois arreté donc possible que le calculateur soit desactivé c est arrivé sur une megane le gars a arreté sa voiture chez lui et au moment de repartire plus rien obliger de brancher l ordi donc comme tous a été debranché et demonté

    0
  • sija #8 30-05-2010 11:19:17

    salut , il nya pas besoin de le réinitialisé sauf si ton voyant moteur reste allumé et qu'il toune comme une patate.
    si ta pompe de gavage ne fonctionne pas , regarde les relais située dans le compartiment moteur.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous