L’Argus : cote auto, voiture d’occasion et actualité auto

Joint de culasse HS en 6 mois ???

Répondre
  1. 1
  2. 2
  • pachamama #1 06-06-2010 06:49:54

    Bonjour, j'ai fait changé mon joint de culasse il y a 6 mois et il est déjà mort !!!
    Il s'agit d'une Espace 2.2 essence de 1992.
    Comme la dernière fois, le moteur broute avec fumée blanche et odeur désagréable. Le liquide de refroidissement diminue de façon significative.

    Auparavant, j'ai changé toutes les durites et même les 2 radiateurs, apparemment, il y a une surpression dans le circuit de refroidissement mais d'où peut-elle provenir ?

    qu'est-ce qui pourrait être la cause d'un joint qui soit HS en 6 mois alors qu'il n'y a pas eu de surchauffe du moteur ?

    Si quelqu'un a une idée, je ne sais plus quoi faire surtout que je m'en sert tous les jours...

    Merci

    Le modèle de la voiture
    Renault Espace 1992 - Essence 2.2
    Catégorie de la panne : Circuit de refroidissement
    0
  • pachamama #2 06-06-2010 07:11:16

    Bonjour, merci pour cette question.
    En effet, il y a eu épreuve et rectif de la culasse.
    J'ai changé le calorstat, les 2 ventilos fonctionnent bien (à condition que le niveau de liquide de refroidissement soit assez haut pour déclencher les 2 ventilos...).
    J'ai changé les 2 radiateurs (même l'intérieur car il y avait une fuite dans l'habitacle) mais encore une fois, je pense que c'est due à une surpression (mes durites ne sont pourtant pas dure comme du bois),
    En roulant je contrôle tous les temps mon témoin de chauffe donc je sais que depuis 6 mois qu'il n'y a eu aucune surchauffe...d'où mon étonnement...

    0
  • biellot #3 06-06-2010 07:16:02

    bonjour.
    Avez vous controlé, qu'il n'y a pas de fuite exterieur depuis les 6 mois. durites, pompe à eau. et la pompe à eau fonctionne t-elle correctement.

    0
  • pachamama #4 06-06-2010 07:18:15

    La pompe à eau a été également changée (avec la courroie de distrib).

    0
  • pachamama #5 06-06-2010 07:22:41

    C'est un ami mécanicien qui l'a fait. Je pense qu'il a fait tout cela comme il fallait.

    0
  • biellot #6 06-06-2010 07:30:04

    re
    vous dites:
    (à condition que le niveau de liquide de refroidissement soit assez haut pour déclencher les 2 ventilos...

    il n'y à que deux possibilités pour que le niveau baisse.
    1: fuite exterieur...
    2: consommation par le moteur...
    (Comme la dernière fois, le moteur broute avec fumée blanche et odeur désagréable. Le liquide de refroidissement diminue de façon significative;)

    0
  • pachamama #7 06-06-2010 07:36:56

    il n'y a pas de fuite, c'est le moteur qui consomme.
    Pendant 6 mois, pas de problème et mardi matin, une durite (celle qui est connecté au radiateur de chauffage habitacle) a sauté de son embase (sans doute due à cette surpression...).
    cependant le témoin de température était à son niveau normal...

    0
  • biellot #8 06-06-2010 07:45:44

    si il y a bien une surpression....? il faut redemonter la culasse et refaire une épreuve de celle-ci.
    petite question l'espace étant de 1992, est-ce bien un 2.2 litre ou un 2.1 litre, ce qui n'est pas tous à fait la même chose...?

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous