L’Argus : cote auto, voiture d’occasion et actualité auto

panne bougie de préchauffage

Répondre
  1. 1
  2. 2
  • jacqouille #1 13-03-2011 14:34:50

    bonjour à tous et toutes,je suis trés content de faire parti des nouveaux venus.voici mon problème:je possède un espace 2.1dt de 95 avec 308mkms et je n'ai plus de témoin de chauffe ni de chauffe.donc je me branche en direct(+bat) pour démarrer à froid.en regardant les posts sur ces problemes,je m'apercois que certains parlent de fusible de preboost(ou est-il?)ou d'autres sources...merci de me renseigner.

    Le modèle de la voiture
    Renault Espace 1995 - Diesel 2.1 dT88 Grand Ecran
    Catégorie de la panne : Préchauffage
    0
  • tito55 #2 13-03-2011 15:19:15

    peut etre dans la boite a fusible de l'habitacle ou a droite compartiment moteur tu dois avoir des fusibles de 30a 40a voir autre

    0
  • jacqouille #3 13-03-2011 18:01:25
    Citation de tito55
    peut etre dans la boite a fusible de l'habitacle ou a droite compartiment moteur tu dois avoir des fusibles de 30a 40a voir autre

    merci mais c'est déja fait,et je n'est pas trouvé de fusible de cet ampérage.n'ayant pas de fiche de référence sur les numéros de fusible je me vois mal tous les changer.quant à ceux du compartiment moteur,je n'ai trouvé que 3 fusibles et aucuns ne fait plus de 25amp,que puije faire d'autre?

    0
  • jacqouille #5 13-03-2011 18:15:33
    Citation de tito55
    voir relais de prechauffage

    ben le problème c'est que je l'ai changé(vient de ma 21 gtd).mais serait-il possible que cela vienne de mon alternateur,j'explique:je l'ai changé il y a 15 jours car lemien avait laché,mais aujourd'hui,je me suis apercu que la tige filetée du b- avait cassé à l'interieur d'ou faux contact sur le tableau de bord(voyants huile et eau qui clignotent) y a t-il un rapport?

    0
  • tito55 #6 13-03-2011 18:17:56

    avant ca fonctionner corectement ou pas sinon oui c possible

    0
  • jacqouille #7 13-03-2011 19:04:54

    peux tu me dire comment c'est possible? pour te répondre,avant tout allait bien,mais je vais me répéter:y a t-il un lien entre la borne b- de l'alternateur et mon bleme de chauffe?

    0
  • tito55 #8 13-03-2011 19:17:36

    le fait de mettre le contacte sa envoye du courant dans les bougie pour les chauffer et si il un mauvais contacte quelqu  part cela peut pertubé ton démarage. comme tu la dis sa te le fesait pas avant ca alor je pensse regle ton souci de la tige filter a tu des tof pour y voir plus claire

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous