L’Argus : cote auto, voiture d’occasion et actualité auto

panne de clim apres installation sur espace 2 2.1 td 1995

Répondre
  • man0719 #1 21-06-2009 23:38:25

    bonsoir à tous, voila j'ai un problème de clim sur espace 2 de 1995, mon compresseur tourne en direct via batterie, la clim a été chargé , pas de fuite ,fusibles ok meme celui de 50ampère . mes doutes s'oriente vers les relais , ma commande est démonté .je suis en standby , j'attends vos suggestions merci d'avance à tous

    Le modèle de la voiture
    Renault Espace 1995 - Diesel 2.1 td
    Catégorie de la panne : Climatisation
    0
  • cyndelll #2 22-06-2009 06:48:45
    Citation de man0719
    bonsoir à tous, voila j'ai un problème de clim sur espace 2 de 1995, mon compresseur tourne en direct via batterie, la clim a été chargé , pas de fuite ,fusibles ok meme celui de 50ampère . mes doutes s'oriente vers les relais , ma commande est démonté .je suis en standby , j'attends vos suggestions merci d'avance à tous

    salut si ta clim fait du froid en branchent en direct teste  le pressostat tu doit avoir une continuiter entre 2 cosse et un + sur le bornier

    0
  • man0719 #3 22-06-2009 16:29:14

    salut cyndelll, d'abord merci de de repondre. Il faut savoir que sur ce vehicule toute l'installation de clim a été suprimée par l'ancien propriétaire. Le garagiste a refait toute l'installation , un collègue à moi s'est chargé de la charge clim. Pas de fuite pressostat ok fusible ok commande ok sur la commande : soufflerie position 1,2,3 ok4non fonctionnement
    clim : position 1 enclenche la soufflerie mais pas le compresseur position 2 non fonctionnement
    Mon problème : ou se trouve les relais de clim (si le problème se trouve là
                          : est ce que sa vien de la commande ? 
                           : qu'appelles tu le bornier ?
    merci d'avance pour ton aide (je sui un petit débutant sur le circuit)

    0
  • cyndelll #4 22-06-2009 19:04:55
    Citation de man0719
    salut cyndelll, d'abord merci de de repondre. Il faut savoir que sur ce vehicule toute l'installation de clim a été suprimée par l'ancien propriétaire. Le garagiste a refait toute l'installation , un collègue à moi s'est chargé de la charge clim. Pas de fuite pressostat ok fusible ok commande ok sur la commande : soufflerie position 1,2,3 ok4non fonctionnement
    clim : position 1 enclenche la soufflerie mais pas le compresseur position 2 non fonctionnement
    Mon problème : ou se trouve les relais de clim (si le problème se trouve là
                          : est ce que sa vien de la commande ? 
                           : qu'appelles tu le bornier ?
    merci d'avance pour ton aide (je sui un petit débutant sur le circuit)

    le bornier cet celui qui se branche sur le pressostat si tu prefere fiche sur cette fiche tu as trois fil ou 4 si tu les chunte tu fait demarer le compresseur et les ventilateur fait tourner 1 seconde ou deux tu na plus de securite de coupure en cas de surpression

    0
  1. 1
Écrivez votre message ci-dessous