L’Argus : cote auto, voiture d’occasion et actualité auto

pb alternateur ?

Répondre
  • domdomzen #1 06-10-2003 16:35:16

    J'ai mon voyant de batterie qui reste allumé

    quand j'ai démarré.
    Au bout d'un moment il s'éteint , mais se rallume quand j'appuis sur la pédale d'embrayage ou

    quand je freine pour m'arrêter.

    est ce que l'alternateur (d'apres ce qu'on m'a dis ) serait défaillant ? ou bien

    juste un faux contact ?

    Renault espace 1994 2.1TD

    Le modèle de la voiture
    Renault Espace
    Catégorie de la panne : Alternateur
    0
  • jerome #2 06-10-2003 17:49:54

    Il semblerait que tu aies un probleme de

    charge. Est ce que ta courroie couine de temps en temps? est elle grasse huile? assez tendue mais pas trop?  Si oui, ce

    n'est que la courroie a verifier
    Est ce que ton voyant s'allume alors que tu n'utilises aucun consommateur d'énergie(

    feux, clim...)?L'alternateur ne charge plus du à une défaillance interne. pour vérifier qu'il charge, prend un voltmetre

    que tu mets sur DC et place tes cosses sur la batterie pendant que le moteur tourne. tu dois avoir entre 13 et 14.3 volts et

    ce chiffre reste identique meme si tu acceleres. Si il varie le régulateur est hs interchangeable sur certains modeles. Si tu

    as moins q_ue ce chiffre, c'est l'alternateur qui doit etre vérifié. Charbons hs ou pont de diode(poubelle dans ce cas là!)


    Si tu n'as pas de voltmetre, tu mets les phares moteur tournant au ralenti et en accelerant tu regardes si l'intensité

    augmente ou baisse de facon importante(r"égulateur) 
    Si le chiffre reste en dessous de 12.5, l'alternateur ne charge

    plus et les charbons sont à vérifier ou le pont de diodes est hs pas bon ça  bon courage et tiens moi au courant hehe   

    jerome.buet@caramail.com

    0
  • domdomzen #3 07-10-2003 09:42:17

    j'ai fait un test en débranchant les cables de la batterie :

    dans la doc haynes , la tension d'une batterie déchargée est de 12,4 V , et moi 11,97 V ? peut être problème de batterie

    ?

    Ce qui est bizarre c'est qu'en débranchant juste la masse de la batterie et en la remettant , je pouvais démarrer

    .Par contre en débranchant le + et en le remettant , plus moyen de démarrer.

    0
  • domdomzen #4 07-10-2003 13:16:50

    J'ai branché une batterie d'une autre voiture sur la mienne

    , et la miracle !!! sa démarre du premier coup .
    Je pense que je peux enlever l'hypotèse du problème d'alternateur ?

    0
  • bielles #5 15-11-2003 18:34:06
    Citation

    j'ai fait un test en

    débranchant les cables de la batterie : dans la doc haynes , la tension d'une batterie déchargée est de 12,4 V , et moi

    11,97 V ? peut être problème de batterie ?

    Ce qui est bizarre c'est qu'en débranchant juste la masse de la batterie

    et en la remettant , je pouvais démarrer .Par contre en débranchant le + et en le remettant , plus moyen de

    démarrer.


    il ne faut pas débrancher une cosse de batterie moteur tournant tu risque de griller

    ton pont de diodes

    verifie ta batterie et connexion (cosses) wink



    bonne route

    0
  • SunFreeZ #6 16-11-2003 01:12:46

    pas impossible que ta batterie soit naze , j'ai eut le meme

    probleme avec une batterie neuve...

    0
  • AGNES20 #8 21-10-2010 14:19:13

    Bonjour A Tous
    Jsuis En Panne Seche De Carburant Diesel Merci De M Indiquer Les Stations Ouvertes Dans Le Val De Marne Boissy St Leger Villecresnes

    0
  1. 1
Écrivez votre message ci-dessous