L’Argus : cote auto, voiture d’occasion et actualité auto

pose anti brouillards avant sur espace III

Répondre
  1. 1
  2. 2
  • richemond78 #1 23-05-2007 21:19:10

    bonjour,
    J'ai acheté antibrouillards avant + commodo pour équiper mon espace III année 2000.
    Après avoir tout branché les feux ne s'allument pas pourtant j'ai le voyant du tableau de bord qui s'allume,j'ai vérifié fusible et ampoules.
    Je me demande d'ou vient le problème?????
    Merci si vous avez la solution

    Le modèle de la voiture
    Renault Espace 2000 - Diesel
    Catégorie de la panne : Eclairage
    0
  • sandrine 11 #2 23-05-2007 21:38:50

    Bonjour,
    As-tu une bonne masse ? ou probablement un mauvais branchement...........

    0
  • sandrine 11 #4 24-05-2007 06:19:18

    Bonjour,
    Il faut voir vos anti-brouillard dont 1 fil est alimenté en + et l'autre toucher une partie "en ferraille",s'il s'éclaire,c'est qu'il y a une bonne masse
    Pareil pour le relais (si mes souvenirs sont bons) la borne 30 c'est un + et la borne 86 un - etc... s'il est bien brancher,le relais doit "claquer" si c'est le cas contraire trouver une bonne partie "en ferraille" pour la masse
    J'espère que mes explications t'aideront autrement je réexpliquerait...........
    A bientôt

    0
  • richemond78 #5 13-06-2007 19:50:54

    bonsoir,
    j'ai pas regardé relais ou ce trouve le relais anti-brouillard avant?
    Merci

    0
  • sandrine 11 #6 13-06-2007 20:24:10

    Bonjour,
    Ils ne t'ont pas fournis un relais avec l'achat des anti brouillards et du commodo ???
    J'ai besoin que tu me dise si tu as branché sur un faixeau d'origine ou si tu as fait toi même le montage complet
    Et savoir comment tu as procèdé pour brancher tes anti brouillards
    Ca peu paraitre long à écrire mais avec plus de détail je t'aiderais plus facilement
    J'attend ta réponse mais je ne peus te répondre avant demain midi
    A demain et bonne soirée tongue

    0
  • richemond78 #7 14-06-2007 13:07:25

    Bonjour Sandrine,
    J'ai acheté les anti-brouillards et le commodo sur e-bay donc je n'ai pas eu le relais.
    J'ai utilsé le faisceau d'origine,les fils avec la prise étaient déjà installées d'origine.
    J' ai regardé sous le plancher coté passger il n'y a que des fusibles.
    Mais ou peut bien ce cacher ce boitier de relais?
    Encore merci:)

    0
  • sandrine 11 #8 15-06-2007 22:54:11

    Bonjour
    Si ça se trouve il n'y a peut être pas de relais sur cette voiture (espace je ne connais pas)
    En règle générale il y a un relais pour ça mais si tu n'en a pas trouvé il n'y en a peut être pas
    Il faudrait avec l'aide d'un voltmètre contrôler depuis la base jusqu'au anti brouillard voir s'il ne manque pas un fusible,les ampoules si elles sont bonne et si on a une bonne masse
    C'est surement pas une réponse à laquelle tu t'attendais mais je ne peus te renseigner plus
    Je suis désolée et j'espère que tu trouveras ce qui ne va pas ..............
    A bientôt et bon courage

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous