L’Argus : cote auto, voiture d’occasion et actualité auto

Problème de démarrage pompe de gavage

Répondre
  1. 1
  2. 2
  • Jason89 #1 13-11-2018 16:35:02

    Bonjour à tous je suis nouveau sur le  le site. Voilà j’ai un petit problème avoir un gros problème avec mon espace 3 2.2 dci  il ne veut plus démarrer la pompe de gavage qui se situe au bas de caisse en dessous du siège passager n’est plus alimenté en 12 V mais si je la branche avec une batterie la pompe fonctionne. en voulant démarrer le véhicule il ne veut pas demarer en revanche il veut démarrer avec du star pilote  mais ça fait comme si le gasoil ne suivez plus.  Je ne sais pas aussi si tu veux résistance pour voir si elle a grillé Je vous remercie d’avance pour vos réponses et votre attention cordialement

    Le modèle de la voiture
    Renault Espace 2001 - Diesel Espace 3 2.2 dci
    Catégorie de la panne : Démarrage
    1
  • electromeca #2 13-11-2018 16:56:14

    bonjour-888

    En cas de choc, il y a un dispositif à inertie qui coupe la pompe d'alimentation afin d'éviter un incendie, parfois ça se déclenche en descendant d'un trottoir, c'est un gros bouton (souvent rouge) qui se trouve sous le capot, qui sert à réarmer le système en appuyant dessus. Ensuite tout refonctionne normalement.

    0
  • Jason89 #3 14-11-2018 02:56:31

    Merci de votre réponse. Oui il se trouve bien à côté du lave-glace j’avais déjà appuyer dessus pour le réamorcer puis un petit coup de clé dessus pour le désamorcer et le mécanisme a l’air de fonctionner en revanche en mettant une lampe témoin pas de courant qui passe avec Contacts est sans contact.  Tout ce qui est démarreur ventilateur tableau de bord est Ex fonctionne bien.

    0
  • Jason89 #5 14-11-2018 12:47:44

    Bonjour . Il n’y a pas de courent qui passe dedan non plus

    0
  • electromeca #6 14-11-2018 13:30:41

    bonjour-888

    Vérifiez à la sortie du Neiman.

    1
  • Jason89 #7 14-11-2018 18:57:41

    Merci de vos réponses précieuses .:
    Nan ces qu’il doit être bon car il fait tourner le démarreur de l’espace et met le courent partout ventilo compteur lumière et extc dans l’a voiture sauf pour la pompe de gavage et sûrement autre chose car quand je branche la pompe d’en gavage en direct le gazol’arive Bien au injecteur mai ne fait pas démarrer l’espace et quand j’en met dû star pilote il va pour demarer mai  ne démarre pas....

    0
  • Jason89 #8 16-11-2018 02:26:20

    D’autre idée ?? Car je ne vois pas dutou tu d’où cela pourrais venir sad

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous