L’Argus : cote auto, voiture d’occasion et actualité auto

probleme démarrage renault espace II , 2,2l injection 1993

Répondre
  • yaphie #1 30-12-2009 14:39:55

    bonjour,
    j'ai un soucis sur mon espace qui ne veut pas démarrer. J'ai de l'allumage , étincelle au 4 bougies .
    L'essence arrive bien sur la rampe d'injecteurs . 2 questions :
    A/ En mesurant la tension qui arrive sur la bobine de  l'injecteur , je trouve 0,8 V . Est ce normal ? .
    B/ Quand je met le contact, j'entend bien le bruit de la pompe environ 1 à 2 s . Par contre après avoir tenté de démarrer , quand je relâche la clé , j'entend à nouveau la pompe 1 à 2 seconde ( je pense que ça ne le faisait pas avant ) . Est ce normal ?
    Je m'interroge vraiment.
    merci de vos réponses .

    pour info , calculateur siemens

    Le modèle de la voiture
    Renault Espace 1993 - Essence 2,2 i
    Catégorie de la panne : Démarrage
    0
  • quacky #2 30-12-2009 14:46:39

    bonjour a toi
    est ce que les bougie son noyer(humide)

    0
  • yaphie #3 30-12-2009 14:53:02

    j'ai pas de clé à bougies pour démonter mais effectivement , j'aurais une partie de ma réponse . Si mouillée injecteur bien commandé si sèche pas d'essence . C'est pour cela que je biaisais en mesurant la tension sur la bobine de l'injecteur .
    Merci  pour ta réponse . Autre idée sur la valeur de tension  ? est elle appliquée en continu ou par impulsion ?

    0
  • quacky #4 30-12-2009 15:10:18

    desoler mais la de tete je ne sai plus mais sous action demareur entre les deux borne de linjecteur on doit trouver 12V (mais pas sur a 100 %)

    0
  • yaphie #5 30-12-2009 15:12:34

    c'est ce qu'il me semble mais c'est un signal impulsionnel et non permanent je suppose , alors avec un voltmetre je sais pas si je dois voir qq chose ?

    0
  • quacky #6 30-12-2009 15:16:49

    ci on doit voir une tension peu etrs pas 12v mais ca doit bouger

    0
  • yaphie #7 30-12-2009 16:06:41

    bon j'ai acheté une clé à bougie de 16 ( je n'avais que du 21 ) . Les bougies sont humides . Et par l'orifice je vois l'essence qui est pulvérisée !!
    Alors ça peut être quoi ?
    capteur PMH ?
    l'essence est pulvérisée au mauvais moment ?

    0
  • quacky #10 30-12-2009 16:16:47

    faire chauffer lesbougie avec un briquet pour les secher et voir si la voiture tousse

    0
  • yaphie #12 30-12-2009 16:20:27

    ok je vais tester le briquet . Surtout que la voiture est dehors depuis 2 mois environ c'est humide de partout là dedans

    0
  • yaphie #14 30-12-2009 16:33:07

    dessus j'ai des champion S6YC alors que le RTA donne S7YC . C'est un indice de température différent non ?
    mais bon ça fonctionnait avant avec

    0
  • quacky #15 30-12-2009 16:36:12

    oui cest pas le meme indice de temperature tu a essayer de les secher

    0
  • yaphie #16 30-12-2009 17:50:29

    alors j'ai tout démonté , tout séché , reglé l'ecartement à 0,9 ( ça y était globalement ) . Et ça veut rien savoir !! pourtant quand je démonte une bougie , j'ai une belle étincelle , et par l'orifice , l'essence pulvérise bien . Merdoum !! là , je ne sais plus

    0
  1. 1
Écrivez votre message ci-dessous