L’Argus : cote auto, voiture d’occasion et actualité auto

probleme electrique sur espace 2 td

Répondre
  1. 1
  2. 2
  • labidouille60 #1 06-10-2013 18:51:05

    Bonjour,
    j ai recupere mon espace apres un gros litige avec un garage ! c était a l origine un 2 1dtv qui a eu beaucoup de problèmes qui a été remplacé par un 2 1td classique ! apres plusieurs retours au meme garage qui a vu passer 3 mecanos entre temps (!!!) donc le moteur tourne bien mais j ai plusieurs organes électriques qui ne fonctionnent pas  au tableau de bord ; le mano de pression d huile s allume mais l aiguille ne monte pas ;le voyant de chauffe reste allumé en permanence meme au demarrage a froid ( le circuit regule bien aux ventilos )et mon compte tours ne marche pas !!! j ai essayé un changement de compteur sans succes ;ai controlé les fusibles sous planche de bord et compartiment moteur (a droite au dessus du cric ) rien trouvé !!!! j ai pensé que quelque chose était debranché j ai regardé partout dans le moulin je ne trouve pas!! je seche !!!!!!!! pouvez vous m aiguiller car ca me gonfle sévèrement et j aime bien avoit un vehicule en ordre de marche !!! merci d avance de vos lumières  cordialement longue route a tous !!!

    Le modèle de la voiture
    Renault Espace 1996 - Diesel 2.1 dTV92 Alize
    0
  • siannoyl #2 06-10-2013 19:55:51

    Est ce que tu as mis les accessoires moteurs (alternateur) d'origine  les manos de témoin d'eau, ainsi que le cablage moteur ?

    0
  • labidouille60 #3 07-10-2013 05:22:07

    bonjour  siannoyl oui apparement le jeune qui l a fait a repris le faisceau d origine par contre l aternateur est un de r21 ! un detail qui peut peut etre avoir son importance la clim a été supprimee sinon je pensais aussi regarder la platine de servitude si y avait pas un bleme de ce coté ci ?????? merci bonne journee

    0
  • siannoyl #4 07-10-2013 08:03:11

    il faut une broche sur l'alternateur pour faire fonctionner le compte tour. Et il faut remettre le mano de témoin d'eau d'origine;Je ne vois pas le rapport avec la platine.

    0
  • labidouille60 #5 07-10-2013 09:01:32

    re ok je vais regarder sur l alternateur si tout est bien branché !par contre le mano de temoin d eau est celui d origine du vehicule si il faut que je mette celui qui était dans l espace d ou vient le moteur ca va pas le faire car le compteur était pas le meme et je ne l ai pas je vais essayer de voir au garage si ils l ont encore ( malgré que ca me rebute d y aller ) et pour la pression d huile t as une idée ? merci bonne journee je te tiens informé de tout ca ( avec une bonne grippe ca va le faire lol)

    0
  • siannoyl #6 07-10-2013 10:54:51

    Pour l'hile , tu as 2 témoins.
    L'alerte (une burette de couleur rouge) et un témoin de pression (aiguille).Tu as donc 2 manos.Ils se situent au dessus du filtre à huile.Pour le témoin de préchauffage, il n'y a aucune raison que çà fonctionnait bien  sur un moteur et pas sur l'autre .Regardes si tu n'as pas une cosse qui va aux bougies ne touche sur la culasse et aurait mis le relais en court circuit.Si oui changes de relais de préchauffage.Et je crois que tu as 2 relais fixés sur le tablier.

    0
  • labidouille60 #7 07-10-2013 11:36:17

    ok je vais voir pour l huile et l autre ce n est pas le prechauffage mais le voyant de chauffe ( le point rouge lumineux ) celui qui indique quand tu as une surchauffe moteur il reste allumé en permanence meme a froid des que tu mets le contact il s allume et malgré tout le circuit fonctionne bien l aiguille de tempé marche normalement  donc ????

    0
  • siannoyl #8 07-10-2013 12:46:59

    Le voyant de surchauffe moteur est soit sur le devant de la culasse, soit sous le boitier du calorstat.je ne sais plus lequel des 2;pour savoir si çà vient d'un de ces 2 manos, contact mis, tu débranches l'un ou l'autre; Si un s'éteint c'est que soit mano est mort ou non conforme

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous