L’Argus : cote auto, voiture d’occasion et actualité auto

voyant d'huile qui reste allumé sur renault espace

Répondre
  1. 1
  2. 2
  • lamoun #1 19-02-2012 12:17:43

    Bonjour,
    sur mon espace j'ai le voyant d'huile, qui reste allumé et m'indique stop en rouge, avec un symbole de burette d'huile également rouge.
    j'ai fait le niveau d'huile, mais il signale toujours le même défaut.
    pouvez vous m'aider??
    merci

    Le modèle de la voiture
    Renault Espace 2000 - Diesel 2.2 dT110 RTE
    6
  • vieux claude #3 19-02-2012 13:23:07

    Dernièrement il m'est arrivé ceci en roulant. La durit du radiateur d'huile, s'est dessrtie et toute l'huile est partie d'un coup.

    Le temps de m'arrêter et il n'y avait que quelques gouttes d'huile sur le sol. Plus d'huile dans le carter mais rien d'apparent. En me glissant sous le véhicule, j'ai vu l'écoulement mais rien de précis car le pare choc gêne la vue. Ce n'est qu'en mettant le véhicule sur un pont qu'on s'est aperçu d'où venait la fuite.

    Par contre on peut très bien raccorder cette durit avec un simple collier. Inutile de la changer.

    0
  • lamoun #4 19-02-2012 14:24:23

    merci des conseils, mais j'ai fait le niveau d'huile et la jauge indique plus que le maxi.
    le témoin reste toujours allumé et m'indique stop avec burette d'huile qui s'allume et qui bip.
    de plus je ne l'avais plus démarré depuis les grands froid.
    cela peut venir de là??

    1
  • vieux claude #5 19-02-2012 14:34:24

    Est ce que le niveau a été refait avant ou après l'allumage du voyant ?
    est ce que le véhicule a été mis en marche ?

    0
  • dehard #6 19-02-2012 15:23:52

    perso je commencerais par contôler la sonde , surtout avant de rouler.

    0
  • lamoun #7 19-02-2012 16:21:52

    le niveau à été fait après que le voyant ce soit allumé.
    le voyant c'est allumé après avoir fait 7 ou 8kms, il ne s'est pas allumé au démarrage.
    comment contrôler la sonde, j'y connais rien!!
    es ce que cela peut provenir du filtre à huile qui avec le grand froid qu'on a eu, c'est figé?
    le véhicule était stationné sur mon parking et je ne l'ai pas démarré quand il à fait si froid.
    merci de tous ces conseils

    0
  • dehard #8 19-02-2012 16:40:37

    et quand il s'est allumé après quelque KM, qu'en est il du niveau d'huile ?
    pas de trace de fuite importante ?

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous