L’Argus : cote auto, voiture d’occasion et actualité auto

phare

Répondre
  • azzaoui28 #1 01-12-2013 22:59:28

    bonsoir tout le monde j ai un probleme sur mon express 1.6l diesel les feux de croisement ne s allument pas ( le plein phare et veilleuse s allument normalement) j ai changé les ampoules sans aucun changement. j ai voulu vérifier les fusibles mais dans la boite a fusible située au dessus de la boite a gants j ai pas trouvé le fusible qui correspand aux feux de croisement. Est qu il ya une autre boite a fusible si oui elle se trouve ou
    Merci d avance
    Cordialement

    Le modèle de la voiture
    Renault Express 1995 - Diesel
    Catégorie de la panne : Fusibles
    0
  • monaco #2 02-12-2013 07:39:42

    Bonjours,bonsoire.
    Bienvenue sur le forum.
    Voir aussi côté commodo.
    @+.

    0
  • Ben74100 #3 04-12-2013 18:46:55

    Bonsoir, je pense effectivement que c'est le comodo qui merde, il doit être fragile... En effet, j'ai un soucis du même genre sur mon express, sauf que ce sont mes feux de route qui ne s'enclenchent plus... Veilleuse ok, code ok, mais pour avoir les pleins phares, je dois retourner en veilleuse, tirer comme un appel de phare, et tourner comme pour aller en code, et hop, ça marche. J'ai un copain qui a le même soucis sur une super 5... Pratique pour faire un appel de phare la nuit wink

    0
  • azzaoui28 #4 07-12-2013 14:32:22

    bonjour, merci Monaco et Ben74100 pour vos réponses. J'ai regardé le comodo il fonctionne bien. S'il ya pas de fusibles ça doit être le fils. Il fait beau chez moi je vais en profiter pour continuer mes diagnostiques. Je vous tiendrez au jus. Merci

    0
  • franco81 #5 07-12-2013 14:38:42

    bonjour-888

    Inutile de continuer les recherches,
    commodo H.S.

    0
  • REULET Michel #6 04-09-2014 15:54:55

    Prb PHARES EXPRESS 1989
    mes veilleuse et codes AV ainsi que le témoin code au combiné restent allumés avec le comodo en position 0 et sans clé de contact, Le débranchement des 2 connecteurs du comodo n'y change rien.
    Seule la dépose des ampoules code/phare inhibe l'allumage des veilleuses et seul le témoin code au combiné reste allumé.
    Donc prb de circuit de masse ou de CC dans le combiné ????
    Quelqu'un aurait'il le câblage  du circuit éclairage pour m'aider.
    Dans l'attente merci par avance pour vos réponses
    Michel R

    0
  • romuald1616 #7 29-05-2017 04:21:53

    Moi mon soucis, c'est que dès que je veux mettre les plein phares, tout s'éteind. Je n'ai plus de phare.
    Ce n'est pas le comodo, je l'ai changé trois fois. dont une fois par un neuf.

    0
  1. 1
Écrivez votre message ci-dessous