L’Argus : cote auto, voiture d’occasion et actualité auto

démarrage

Répondre
  • abdou78 #1 07-01-2011 00:07:09

    Bonjour,
    svp, je souhaiterai avoir une solution à mon " espace 2 turbo diesel année 96". elle ne démarre pas, pas clac du démarreur mais il est testé (il est bon), la batterie est bonne, le préchuffage marche, mais après 10 essais elle démarre.
    J'ai changé les bougies de préchauffage, mais elle ne démarre pas toujours le premier coup, toujours après 10 essais ou plus.
    Trouvez-moi une solution svp, je fais confiance aux lecteur et au forum.
    Bonne année à tous.

    Le modèle de la voiture
    Renault Grand Espace 1996 - Diesel 2.1 TD
    Catégorie de la panne : Démarrage
    0
  • ammann80 #2 07-01-2011 11:11:35

    bonjour apres avoir eu le meme probleme vu les simtome que tu a decrit je pencheré sur le boitier de prechauffage ou sur le probleme que ta pompe a gazoil ce desamorce!!!! mais quand tu a changé tes bougie sa fonctionné correctement? car un amis ma appelé car il a changé ces bougis si sont espace 1 et vu que le moteur etait chaud il a demaré et le lendemain il a pas demaré, apres avoir recherché la cause j'ai remarqué qu'il aves oublié de rebranché l'alimentation des bougis car sur espace ces en serie et le premier etait deconecté. voila si sa peut t'aidé.

    0
  • inardd #3 07-01-2011 11:14:11

    bonjour-888
    https://www.auto-evasion.com/forum-auto/tutoriels-et-topics-de-reference/tuto-test-demarreur/201560.html

    0
  • abdou78 #4 08-01-2011 22:27:59

    Bonsoir,
    merci pour ta réponse. Non quand j'ai changé les bougies elle n'a pas marché.
    et pour la voiture de ton ami je crois tu parle d'une espace essence, la mienne c diesel.
    bon, je n'ai pas encore regardé mais je te tiens au courant pour la suite.
    A plus...

    0
  • abdou78 #5 08-01-2011 22:30:27

    Bonsoir,
    merci pour ta réponse.
    mon démarreur je l'ai testé, il est bon, peut être ça vient du boitier noir de préchauffage ou la pompe d'injection à cause d'une prise d'air.
    je te tiens au courant par la suite.
    à plus.

    0
  • abdou78 #6 22-01-2011 16:54:37

    Bonjour,
    ça yé, c t le demareur qui était HS, je l'ai changé, ça marche maintenant, l'espace démarre en quart de tour.
    merci pour tout.

    0
  • inardd #7 22-01-2011 17:28:07
    Citation de abdou78
    Bonjour,
    ça yé, c t le demareur qui était HS, je l'ai changé, ça marche maintenant, l'espace démarre en quart de tour.
    merci pour tout.

    bonjour-888
    merci de la réponse
    donc démarreur mal testé  lol
    bonne route

    0
  1. 1
Écrivez votre message ci-dessous