L’Argus : cote auto, voiture d’occasion et actualité auto

voyant service allumé, boite n'est pas en prise en première.

Répondre
  • marolle #1 19-08-2022 10:37:45

    Bonjour à tous, je suis nouveau parmi vous, je me présente: marchand auto depuis 20 ans, ayant des connaissances en mécanique et un cap de mécano, je cherche des fois à résoudre mes pannes auto sur forum, et souvent ça marche à l'heure où les mécanos que je connais ne trouvent pas.
    Actuellement, j'ai un grand scénic EDC de 2012 avec 150000 km environ, que j'ai repris à un client avec un problème de boite : que les vitesses paires passent. Après des recherches, mon mécano a décidé de faire remplacer l'embrayage par une société spécialisée, mais en POLOGNE car c'est beaucoup moins cher. Nous avons déposé alors la boite du véhicule qui a été envoyée avec le kit EDC en PLOGNE ; une semaine plus tard, nous avons récupéré la boite avec l'embrayage neuf que nous avons remonté sur le véhicule. A l'essai, toutes les vitesses passent normalement sauf la première : il faut appuyer plus sur l'accélérateur pour que le véhicule avance, normalement quand on passe la première et sans accélérer le véhicule avance légèrement car il est déjà en prise, là ça n'est pas le cas. En plus il y a un voyant clé "véhicule à contrôler" que nous n'avons pas pu effacer.. Quelqu'un a déjà eu ce souci?? et qu'est ce que ça peut être?? Calculateur HS?? réglage des électrovannes??  Merci pour votre participation.

    Le modèle de la voiture
    Renault Grand Scenic 3 2012 - Diesel EDC 110CH
    Catégorie de la panne : Boite de vitesse
    images
    0
  1. 1
Écrivez votre message ci-dessous