L’Argus : cote auto, voiture d’occasion et actualité auto

batterie neuve mais qlq chose qui le vide

Répondre
  1. 1
  2. 2
  • echo99 #1 06-10-2008 14:45:32

    bjr j'aimerai bien que qlq1 m'aide a regler un probleme danas ma voiture :voila un matin ma voiture ne veut plus demarer apres j'ai trouvé la baterie a plat alors j'ai acheté une neuve la voiture demare j'ai roulé la journé la nuit au garage toute etait eteint j'ai rien oblié le lendemain j'ai trouvé la batterie a plat je l'ai charger au garage j'ai cru que c'est a cause de la batterie mais apres avoir chargé la batterie j'ai roulé la journé le soir j'ai enlevé le coste toute l nuit le lendemain je l'ai remis a sa place la voiture demar sans probleme j'ai roulé toute la journé le soir j'ai pas enlevé les coste le lendemain j'ai voulu faire la voiture en marche j'ai encore trouvé la batterie faible presque a plat elle ne veut plus demarer . il y'a qlq chose qui vide la batterie je ne sais pas quoi au juste si qlq1 a une ideé sur ce probleme peut m'aider  je suis convaincu qu'il y'a une masse ou une fuite qui le vite mais je ne sais pas d'ou au juste et merci

    Le modèle de la voiture
    Renault Kangoo 1999 - Diesel
    Catégorie de la panne : Batterie
    4
  • monaco #2 06-10-2008 15:00:44

    Bonjours,bonsoire.
    Bienvenue sur le forum.
    Enlever les fusibles un par un pour isoler le problème.
    @+.

    1
  • reg35 #3 06-10-2008 19:18:32

    bonjour
    essayez en changeant de poste autoradio

    1
  • max88 #5 06-10-2008 22:17:04

    salutation voir l'alternateur peut être une panne intermittente ou sinon voir avec un voltmètre si avec le contact coupé il y a une consommation! il faut enlevé un fusible à la fois et tester  sa peut prendre du temps pour trouver la zone en défaut.  une chose qui peut arriver l'allume cigare j'ai du le changer sur la golf de ma copine pour trouver cette panne une demi journée!!!!!!!!!!

    0
  • tropfortmeca #6 06-10-2008 22:24:23

    bonsoir

    moi je dirais plus l'alternateur pour la vider aussi vite sa serait peut ters ça

    salut a plus

    2
  • patriceun #7 11-10-2008 11:56:37

    Bonjour, vérifie absolument tes fusibles et relais avec un multimetre pour isoler le consommateur, moi j'avais un relais grillé derriere la boite à fusible, il me vidait la batterie (neuve) en 8 heures. Comme c'était le relais du dégivrage pare-brise je n'avais pas d'autre panne qui pouvait me diriger vers les relais. Bien sûr merci à tous sur ce forum c'est grâce à vous, si je m'en suis sorti tout seul comme un grand.

    0
  • monaco #8 16-10-2008 15:07:14

    Bonjours,bonsoire.
    Bienvenue sur le forum.
    Relire plus haut.
    @+

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous