L’Argus : cote auto, voiture d’occasion et actualité auto

Kangoo 1,5 DCI 65 2005 panne airbag

Répondre
  • pierrede #1 15-04-2007 20:58:36

    Bonjour

    Ce matin ma voiture ne donnait aucun signe de panne .Mais cet apres midi en cours de route,les voyants AIR BAG et SERV se sont allumés,en regardant mon manuel Renault ,il est preconisé d'aller voir le garage,ne sachant pas si c'etait grave ,j'ai rebroussé chemin,et j'ai perdu un dimanche tres ensoleillé!.C'est la premiere fois que cela se produit,voici les faits:

    Au demarrage tous les voyants sont allumés,et s'eteignent quelques secondes apres.
    En cours de route apres quelques km,les deux voyants AIR BAG et SERV s'allument,je stop mon vehicule et ils restent allumés,je repart et d'un seul coup ils s'eteignent,puis de nouveau apres quelques km ils s'allument,je met la clime  et ils s'eteignent,je la coupe et ils s'allument apres quelques km,apres plusieurs essais,je coupe ventilation ,la clime ,radio, et apres quelques km les voyants ne s'allument plus ,mais cela ne dure pas! de nouveau ils s'allument§
    Je rentre chez moi completement ecoeuré!un dimanche de perdu ,et des soucis plein la tete,car demain j'ai besoin de mon vehicule!!!!

    Qui peut m'expliquer ce phenomene ?
    Est ce à ma portée de corriger cette panne ?
    Est ce une panne "courante sur le modele Kangoo"?
    Si je dois paser parle garage,est ce une intervention couteuse?

    Merci de vos reponses
    Pierrede

    Le modèle de la voiture
    Renault Kangoo 2005 - Diesel
    Catégorie de la panne : Voyants
    3
  • Tiger33 #2 15-04-2007 21:45:48

    bonsoir
    trs tres souvent le probleme vient des connecteurs situes sous les sieges avant
    probleme de contact a corriger
    tiger

    0
  • espacefred #3 15-04-2007 21:50:11

    Il s'agit sûrement d'un problème de connexion de l'AIRBAG bien connu sur les RENAULT.
    J'ai eu un problème similaire sur mon ESPACE, il s'agissait de la connexion sous mon fauteuil passager qui déconnait.

    Je ne sais pas ou elle se situe sur le KANGOO, mais si tu la trouves, manipule là un peu des fois le défaut disparaît.
    Sur mon véhicule, RENAULT a soudé les fils et depuis RAS.

    En tout cas cela ne t’empêche pas de rouler.

    Cordialement.

    0
  • pierrede #4 15-04-2007 22:13:10

    Bonsoir

    Merci Tiger et Espacefred

    Vous etes "les TGV" de la réponse!

    Demain matin,je vais voir sous mon siege ,car en effet samedi,j'ai nettoyé à cet endroit ,j'ai également remarqué un fil qui avait une sorte d'epissure,blanche ,mais sans plus ;d'ailleurs en partant de cet endroit où le néttoyage a été réalisé,rien ne s'est produit,mais avec les vibrations de la route cela est tres possible,surtout si déjà en nettoyant ,j'ai partiellement,débranché,une cosse  ou une prise.
    Le fait que je puisse rouler sans risque me rassure,car si je dois faire souder les fils ,là je suis obligé de passer au garage( mais en fonction du rendez vous,je dois  néanmoins rouler)

    Je vous tiendrais au courant  sur le déroulement de cette panne ,mais dejà je vais aller me coucher,et dormir en paix,car je suis rassuré.

    Codialement
    pierrede

    0
  • pierrede #5 16-04-2007 21:48:08

    Bonsoir Tiger et Espacefred
    Comme convenu ,je suis allé chez le concessionnaire Renault(mais avant j'ai regardé,sous les deux sieges,l'etat des prises,celle coté passager etait,vraiment solidaire male- femelle;mais du coté chauffeur,il y avait du jeux,j'ai enfoncé la prise male-femelle,et je suis allé au garage,là aucun voyant ne s'est allumé en cours de route).Arrivé au garage,sans donner toutes ces explications dans le detail,le responsable  a confirmé que cela venait bien de la prise ,sous le siege conducteur,il le savait car "les fils du faisseau allant à la prise sont trop court,et que lorsque j'ai manoeuvré mon siege  à fond vers l'arriere,j'ai mis en bout de course la tension des fils et desolidarisé,legerement la prise male-femelle,d'où des contacts aleatoires,suivant les vibrations de la route".J'ai rdv le 19/4 au matin,car il y a un quit composé d'une prise plus longue  calculéé pour pouvoir pousser le siege à fond vers l'arriere,sans risquer de tirer dessus au cours de cette mnoeuvre.
    Conclusion: Cette anomalie est connue chez Renault,un quit,est prevu pour y remedier,la panne est en definitive ,un mauvais calcul  de la longueur du faisseau,à l'origine.
    Le 19/4 la piece est changée ,et là je vais voir avec le temps si cela fonctionne durablement.Et si probleme ,je vous consulte.
    En attendant MERCI
    Cordialement
    pierrede

    0
  • espacefred #6 16-04-2007 22:11:08

    Bonjour pierrede,

    Tu vois ce n'est pas si grave.
    En tout cas vu l'année de ton véhicule et si cette anomalie est connue de RENAULT, tu ne dois rien payer.

    moi je n'ai rien payé tout a été pris en charge.

    Cordialement.

    1
  • Golem #7 15-05-2007 15:18:39

    Bonjour,
    Ne me parlez pas des airbags !!!
    J'ai acheté un Espace IV en mai 2006, et depuis le mois d'août, je l'ai ramenée 6 fois pour ce pb de voyant airbag, sans parler du pb de radar de recul, bouton des warnings, récepteur central des valves électroniques de contrôle de pression, et sans compter l'accoudoir passager pas sous garantie véhicule d'occasion et dont le mécanisme à cassé au bout de 3 mois...
    Le pompon : je sors du parking Renault Meaux après (soi-disant) réparation, le voyant se rallume.
    Cette fois ci, il m'ont gardé la voiture 3 jours et j'ai contacté Renault France pour demander une rallonge de la garantie pour ce problème spécifique, car je sens bien un nouveau problème prochainement et comme par hasard, après la fin de la garantie.

    Cordialement.

    0
  1. 1
Écrivez votre message ci-dessous