L’Argus : cote auto, voiture d’occasion et actualité auto

Kangoo qui ne demarre pas

Répondre
  • kangoo34 #1 03-02-2012 17:17:02

    Bonjour, alors voila j'ai un kangoo 1.9D de 2000 le moteur a été changer un moteur de megane 1.9d a été monté et on a laisser l'ancienne pompe du premier moteur.
    Le souci et que si je laisse l'electrovanne d'arret brancher il demarre une fois sur 10 alors que en la supprimant il demare a chaque coup j'aimerai svp que vous me donnez vos avis.
    Sachant que l'actuateur d'avance et debrancher car si je le rebranche le kangoo demarre une fois sur 10 fume bleu et ratatouille quan on et dans les tours.
    En vous remerciant

    Le modèle de la voiture
    Renault Kangoo
    Catégorie de la panne : Carburant
    0
  • mim11 #3 05-02-2012 13:44:30

    salut peut tu me conseiller j envisage de changer le caculateur de ma megane 2  a l identique faut il changer autre chose merci ???

    0
  • kangoo34 #4 05-02-2012 15:52:37

    Tous et remonter, mais comme je l'ai dit la pompe a injection est de l'ancien moteur mais sa a été fais par un mecanno.

    0
  • kangoo34 #5 05-02-2012 19:33:34

    Ce qui est vraiment bizarre c'est que si je supprime l'electrovanne d'arret il marche impecable mais le souci c'est que pour l'arreter il faut le callé et donc si je remet cette electrovanne il va demarrré une fois sur 10 c'ets pour sa que je trouve sa bizarre et sinon dans le circuit de Gazole c'est normal qui est quelque bulle d'air ou

    0
  • kangoo34 #6 05-02-2012 20:30:28

    Car defois si j'accelére je regarde le circuit et deux ou trois bulles d'air passe mais a ton avis serai t'il possible quand ayant suprimmer l'electrovanne il y est plus de pression et que sa soit pour sa qu'il demarre et a ce moment la se serai bien une prise d'air de Gazole?

    0
  • kangoo34 #7 05-02-2012 21:00:41

    Oui moi si j'enleve cette electrovanne enfin voila se quil ya dedans aiguille ressort etc... la voiture demarre au quart de tour tendis que si je remet sa sa ne marche pas jai regarder que sa vienne pas du plus aprés contact qui vien sur l'eclectrovanne mais c'est pas je trouve sa plutot bizarre

    0
  • kangoo34 #8 05-02-2012 21:02:43

    Mais j'ai essayé avec une electrovanne neuves pour voir et c'est pa sa serai t'il possible quil se situe un genre de bille sous l'eclectrovanne et quelle soit grippé ou que sa soit elle qui creer cette panne?

    0
Écrivez votre message ci-dessous