L’Argus : cote auto, voiture d’occasion et actualité auto

mon kangoo me demarre pas a froid bougie neuf boitier pre chauffage neuf aussi

Répondre
  • david1131 #1 11-01-2012 21:21:38

    Bonjour jai un kangoo d65 demarre pas a froid j ai change les bougie et le boitier c toujours pareil il demarre 2 ou 3 seconde et c'eteint plui j"insite il demarre et en roulent sur le perif il claque, je coupe le conctat je redemarre et c reparti normalement merci de me tenir au courant si une personne a eu le meme probleme

    Le modèle de la voiture
    Renault Kangoo 1999 - Diesel D 65 RTE
    Catégorie de la panne : Moteur cale
    0
  • Tiger33 #2 11-01-2012 21:44:44

    bjr
    avez vous verfie si les bougies sont alimentees pendant le prechauffage?
    tiger

    0
  • david1131 #4 11-01-2012 22:11:37

    oui le jus vien au bougie  le probleme et que a froid a chaud elle demarre nikel et maintenant elle me claque en roulant  si je me mais au point mort elle cale je redemarre elle tourne nikel je roule un peu elle me le refait je vois pas le probleme si c injecteur electrique ou la pompe et j' ai change aussi le capteur pmh j"ai du couper le faiseau car renault a modifie le capteur et le faiseau je me demande si c pas sa qui et la cosse de mais probleme au ralenti a chaud elle me claque pas comme quand je roule

    0
  • david1131 #5 11-01-2012 22:13:53

    oui le jus vien au bougie  le probleme et que a froid a chaud elle demarre nikel et maintenant elle me claque en roulant  si je me mais au point mort elle cale je redemarre elle tourne nikel je roule un peu elle me le refait je vois pas le probleme si c injecteur electrique ou la pompe et j' ai change aussi le capteur pmh j"ai du couper le faiseau car renault a modifie le capteur et le faiseau je me demande si c pas sa qui et la cosse de mais probleme au ralenti a chaud elle me claque pas comme quand je roule

    0
  • TCHOUTCHOU #10 11-01-2012 22:36:07

    remet ton capteur pmh c est lui la panne j ai eu la meme panne quand je l ai change sur une clio 1.9 d de 2000 elle tourne mal a froid apres a chaud elle reprenne la puissance

    0
  • david1131 #11 12-01-2012 19:55:35

    non c pas cettte pompe c avec cable d"accelerateur et un electrovane electrique

    0
  • david1131 #12 13-01-2012 13:56:36

    non elle est electrique par aspiration je crois que c la pompe qui donne pas asse de pression

    0
  1. 1
Écrivez votre message ci-dessous