L’Argus : cote auto, voiture d’occasion et actualité auto

Pb Sur Antidemarrage Sur Kangoo D65

Répondre
  1. 1
  2. 2
  • DH78 #1 25-08-2010 14:55:50

    Bonjour,
    Mon boitier électronique ne reconnait plus par intermittence ma clé de contact (pompe à injection électronique LUCAS)
    Pensez -vous  que je dois réinitialiser mes cles?
    Quelqu'un a déjà rencontré ce problème? MERCI POUR VOTRE AIDE !
    type KANGOO D65 RALLONGE

    Le modèle de la voiture
    Renault Kangoo
    Catégorie de la panne : Démarrage
    0
  • bricolo1000 #2 25-08-2010 14:58:12

    Bonjour

    Cela se produit il aussi avec la seconde clé ?

    A+

    0
  • DH78 #3 28-08-2010 09:42:36
    Citation de bricolo1000
    Bonjour

    Cela se produit il aussi avec la seconde clé ?

    A+

    oui de même je dois maintenant fermer la voiture manuelement car la fermeture centralisée ne fonctionne plus avec les clés les piles sont bonnes les voyant sur une des cles s'allume mais aucunes actions.
    pour fermer la voiture j'ouvre la portière chauffeur j'actionne la fermeture centralisé près du levier de vitesse pour fermer les autres portes et je ferme la porte cote chauffeur manuelement.j'ai trouvé une astuce pour cobien de temps je ne sais pas quand elle ne demarre pas (le voyant anti demarrage clignote rapidement)je prends les deux clés en même temps j'appui sur les clés comme pour ouvrir en suite avec n'importe quelle des deux clés je démarre peu être due au hasard.
    pour l'instant j'ecoute tous les conseilles posibles.
    si ma pompe n'avait pas été éléctronique parrait il qu'il fallait changer l'électrovanne de l'anti démarrage.chez renault ils me dise de changer la pompe injection avec tout ce que cela implique(distribution pompe a eau etc)alors je suis preneur de tout renseignement ou astuces concernant ce problème
    merci d'avance
    dh78

    0
  • DH78 #4 28-08-2010 09:44:20
    Citation de bricolo1000
    Bonjour

    Cela se produit il aussi avec la seconde clé ?

    A+

    oui de même je dois maintenant fermer la voiture manuelement car la fermeture centralisée ne fonctionne plus avec les clés les piles sont bonnes les voyant sur une des cles s'allume mais aucunes actions.
    pour fermer la voiture j'ouvre la portière chauffeur j'actionne la fermeture centralisé près du levier de vitesse pour fermer les autres portes et je ferme la porte cote chauffeur manuelement.j'ai trouvé une astuce pour conbien de temps je ne sais pas quand elle ne demarre pas (le voyant anti demarrage clignote rapidement)je prends les deux clés en même temps j'appui sur les clés comme pour ouvrir en suite avec n'importe quelle des deux clés je démarre peu être due au hasard.
    pour l'instant j'écoute tous les conseilles possibles.
    si ma pompe n'avait pas été éléctronique parrait il qu'il fallait changer l'éléctrovanne de l'anti démarrage.chez renault ils me dise de changer la pompe injection avec tout ce que cela implique(distribution pompe a eau etc)alors je suis preneur de tout renseignement ou astuces concernant ce problème
    merci d'avance
    dh78

    0
  • bricolo1000 #5 28-08-2010 10:12:31

    Bonjour

    Un peu tot pour dire qu'il s'agit de la pompe.
    Pouvez vous préciser la motorisation exacte et l'année du véhicule ?

    A+

    0
  • DH78 #6 28-08-2010 12:11:59
    Citation de bricolo1000
    Bonjour

    Un peu tot pour dire qu'il s'agit de la pompe.
    Pouvez vous préciser la motorisation exacte et l'année du véhicule ?

    A+

    kangoo d65 année mars 2002 km environ 15500km 7cv
    merci d'avance

    0
  • brice casa #7 21-01-2011 17:18:04

    Bonjour,

    j ai le meme vehicule ai j ai le meme probleme depuis 1 an

    a chaque demarage, il faut appuyer legerement sur le boutton de la clef en meme temps que vous tourner la clef, c est chiant a faire mais c est la seule solution a part changer tout le systeme de clef et barillet....

    cela me prend deux a trois essai chaque fois que je la demarre

    courage

    0
  • musette #8 21-01-2011 18:28:59

    bonjour
    j'ai lu vos commentaires et j'ai le même probléme (brice casa) cela a fonctionné 1 an mais maintenant elle ne veut plus rien savoir
    le témoin antidémarrage clignote tout le temps
    cordialement

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous