L’Argus : cote auto, voiture d’occasion et actualité auto

probleme pompe a injection kangoo 1.9D

Répondre
  1. 1
  2. 2
  3. 3
  • danilamalice #1 12-11-2007 23:10:38

    Salut à tous,

    Je posséde un kangoo 1.9D RTE de 2001 et la j'ai un gros souci.J'ai fait le tour des posts sur ce sujet mais j'aurai besoin de vos lumieres.J'ai du emmener ma voiture au garage suite à un probleme de démarrage, j'ai le serpentin jaune qui reste allumé au premier démarrage avec perte de puissance moteur puis j'éteins et au deuxieme démarrage c'est bon, du coup j'ai changé les bougies de préchauffage mais en fait le probleme a persisté du coup passage chez renault et là la balise me dit que la pompe a injection doit etre changée (probleme au niveau d'un tiroir dans la pompe qui se cale mal).
    Du coup je cherche des informations pour essayer de faire quelque chose moi meme, de voir si d'autres personnes ont ce probleme pour se réunir et si quelqu'un a une pompe à vendre si jamais si je peux pas réparer moi meme.
    Merci d'avance à vous, ciao.

    Le modèle de la voiture
    Renault Kangoo 2001 - Diesel 1.9 D RTE
    Catégorie de la panne : Moteur
    13
  • guyanajo #2 13-11-2007 20:23:08

    Bjr,
    La kangoo possède une pompe avec surcaleur électronique indémontable. Il faut la changer puis tout réinitialiser. Par contre, si quand vous démarrez ça fait comme si la batterie était à plat, cela vient du capteur de PMH. C'est une des maladies de ce moteur.

    6
  • danilamalice #3 13-11-2007 21:28:55

    Merci pour ta réponse guyanajo, au démarrage ce ne fait pas comme si la batterie était morte pour répondre à ta question.
    Ainsi je n'ai pas le choix si je comprends bien, je dois la changer obligatoirement?Quels sont les riques de rouler avec une pompe avec les symptomes decris?
    J'évite de rouler avec en ce moment, je ne sais pas si à force je ne risque pas un gros probléme en continuant avec cette pompe defectueuse.
    Merci à ceux qui prennent le temps de lirel e message.
    Bye à tous!!!

    4
  • nanometre #4 15-07-2010 02:02:45

    le signale de la bateri indique que c l'alternateure qui et en pane ou la bateri et morte

    1
  • lachgar1 #5 30-04-2014 21:26:27

    salut a tous
    je possède une voiture kongoo mod 2010 et que en 2012  lorsque  je démarre le voyant de réchauffement ré-allume de nouveau et il n y plus de jeu sur l accélération au hasard j éteint et je redémarrer de nouveau et le voyant s éteint après presque 2 mois sur cette état le voyant s'allume en roulant et plus de jeu (accélération    il faut que redémarre de nouveau pour que je puisse continuer
    j’espère que quelle q'un pourra m'aider merci

    10
  • ELMAKCIENE #6 30-05-2014 12:39:42

    bonjour lachgar1

    essai de voir si s'est pas un problème d'actuateur , j'ai le même problème sur la mienne
    kangoo de2001 55 , c'est la pièce qui se trouve derrière la pompe avec 2 fils qui en sorte ,un peu galère de sortir les fiches de la prise ronde . la pièce coute environ 100euro .

    10
  • suaton #7 07-08-2014 13:13:47

    bonjour aujourd hui controle pollution sur mon kangoo 1.9 Diesel de 2002  42000km Suite a cela le controleur m annonce une pollution maximum mais valide malgre tout ce dernier.Bizare.........a son avis cela viendrait de la pompe injection Qu,en pensez vous?

    3
  • siannoyl #8 07-08-2014 14:02:42

    bonjour-888
    Je pense que s'il l'a accepté, elle est bonne; Les anti pollution , les contrôleurs font un peu la pluie et le beau temps parfois

    1
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous