L’Argus : cote auto, voiture d’occasion et actualité auto

[RESOLU] demarrage impossible ou difficile kangoo 1.9dti

Répondre
  • omerguler #1 25-01-2017 21:08:54

    bonsoir a ce jour le 25.01.2017 ma kangoo dti 1.9 mod 2001 je n'arrivais pas a le demarrer le demarreur tourne mais ne prend pas bizzar . Apres recherche capteur pmh changer toujours rien gazol ok on parle de parasite du demarreur je viens de changer un nouveau demarreur 90 euro et maintenant tout fonctionne suis tres content donc mefier vous meme si le demarreur ce lance il fait parasiter et perturbe le calculateur a changer donc pas besoin de chercher loin , merci a internet pour les recherche ca ma beaucoup aider pour cela je partage ma panne resolue merci .

    Le modèle de la voiture
    Renault Kangoo 2001 - Diesel dti 1.9
    Catégorie de la panne : Démarrage
    2
  • siannoyl #2 26-01-2017 09:19:48

    bonjour-888
    Merci pour le retour

    0
  • daniel303 #3 26-01-2017 09:42:02

    bonjour-888

    tant mieux si c’est réglé mais ...

    Citation

    le demarreur tourne mais ne prend pas

    ne prend pas? ne s'engrène pas donc ne fait pas tourner le moteur?

    Citation

    si le demarreur ce lance il fait parasiter et perturbe le calculateur

    ouais ... tout comme un autre internaute sur un autre site je ne suis pas convaincu de cette explication

    1
  • monaco #4 26-01-2017 11:25:46

    bonjour-888
    Oui, en effet, c'est pas très clair
    Il faudrait savoir si le démarreur entraînait le moteur ou tournait dans le vide...
    @+.

    1
  • AlaNdpR368 #5 04-01-2020 23:00:14

    Bonsoir Problemes similaire sur mon Kangoo Diesel de 2010.
    Démarrage en-dessous de zéro laborieux (aléatoire) voire impossible tant que la température n'est pas remontée.
    Démarrage tout aussi impossible avec des câbles (pour éliminer la cause batterie.)
    J'ai constaté la présence de bulles dans la durite de la pompe à carburant. J'ai fait constaté tout cela par le garage Renault qui a changé la pompe, le filtre, les bougies. On a mis un additif antigel dans le réservoir
    RIEN n'y fait ! C'est toujours un probleme dès que la température est basse. Si j'arrive à démarrer avec un coup de pot, je n'ai plus de problèmes après. C'est le 1er démarrage qui pose probleme.
    Autre phénomène qui entre sans doute dans l'équation : en montagne, au-dessus de 1500 m, mon moteur baisse de régime et perd de la puissance. Je suis obligé de décélérer  puis re-accélérer pour retrouver de la puissance.
    Bref c'est la M****

    0
  • daniel303 #6 06-01-2020 10:55:47
    Citation de AlaNdpR368
    Bonsoir Problemes similaire sur mon Kangoo Diesel de 2010.
    Démarrage en-dessous de zéro laborieux (aléatoire) voire impossible tant que la température n'est pas remontée.
    Démarrage tout aussi impossible avec des câbles (pour éliminer la cause batterie.)
    J'ai constaté la présence de bulles dans la durite de la pompe à carburant. J'ai fait constaté tout cela par le garage Renault qui a changé la pompe, le filtre, les bougies. On a mis un additif antigel dans le réservoir
    RIEN n'y fait ! C'est toujours un probleme dès que la température est basse. Si j'arrive à démarrer avec un coup de pot, je n'ai plus de problèmes après. C'est le 1er démarrage qui pose probleme.
    Autre phénomène qui entre sans doute dans l'équation : en montagne, au-dessus de 1500 m, mon moteur baisse de régime et perd de la puissance. Je suis obligé de décélérer  puis re-accélérer pour retrouver de la puissance.
    Bref c'est la M****

    bonjour-888

    il faut dissocier deux pannes possibles, le circuit de démarrage et celle de la perte de puissance car les deux ne sont pas communes.
    lorsque ça ne veut pas démarrer est ce que le démarreur peine (ne tourne pas vite) ou pas? les câbles de démarrage si ils sont sous dimensionnés ou si la batterie sur le véhicule est "fatiguée", en brancher une autre en parallèle ne fonctionnera pas.
    ah aussi combien de km à ce kangoo?

    0
  • AlaNdpR368 #7 06-01-2020 11:02:45

    Merci de votre réponse !
    Le démarreur ne peine pas, la batterie n'est pas fatiguée et les tests ont été fait avec de gros câbles et grosse batterie (ceux du camion de dépannage !). Le garage Renault ne trouve rien d'anormal nulle part.
    Le Kangoo à 150 000 kms mais le phénomène existait déjà avant les 100 000.

    êtes-vous certain que la chute de puissance ne peut pas venir d'un passage de bulles dans la pompe à Gas-oil... Bulles qui empêcheraient aussi le démarrage aléatoirement et spécialement en Montagne puisque la pression est moins forte et donc les bulles... plus grosses ?

    0
  • daniel303 #8 06-01-2020 14:58:56

    bonjour-888

    donc on peut à priori éliminer le circuit de démarrage roll
    concernant les bulles oui bien sur mais ça n'a rien à voir avec la température extérieure, qu'il fasse -10 ou +10, si il y a des bulles il faut que la pompe HP les avalent de la même façon.
    ces soucis sont ils aussi présents l'été?
    avez vous essayé de préchauffer plusieurs fois avec le démarrage?
    avez vous pomper avec la poire avant le démarrage?
    avez vous le voyant de diag qui s'allume?
    une lecture des codes défaut a il été fait?

    0
  1. 1
Écrivez votre message ci-dessous