L’Argus : cote auto, voiture d’occasion et actualité auto

voyant stop et liquide de refroidissement allumé au démarrage à froid

Répondre
  • luc1 #1 04-03-2009 10:57:37

    bonjour à tous, j'espère que quelqu'un pourra m'aider,
    voilà mon problème, lorsque je met le contact de la kangoo 1,9 dti de 2001 en marche, le voyant stop et celui du liquide de de froidissement
    restent allumés, !!!!!!!!!!!
    les niveaux sont corrects,
    est risqué de roulé avec comme çà?
    merci encore à tous à ceux qui pourront m'aider!

    Le modèle de la voiture
    Renault Kangoo
    Catégorie de la panne : Circuit de refroidissement
    2
  • fc2 #2 04-03-2009 21:24:33
    Citation de luc1
    bonjour à tous, j'espère que quelqu'un pourra m'aider,
    voilà mon problème, lorsque je met le contact de la kangoo 1,9 dti de 2001 en marche, le voyant stop et celui du liquide de de froidissement
    restent allumés, !!!!!!!!!!!
    les niveaux sont corrects,
    est risqué de roulé avec comme çà?
    merci encore à tous à ceux qui pourront m'aider!

    bj
    as tu regarde ton manuel?
    Francis

    0
  • eric 45 #3 04-03-2009 21:31:03

    bonsoir
    tres certainement une sonde qui est cuite.voir sur le bloc moteur en debranchant celle qui correspond au liquide de refroidissement

    0
  • luc1 #4 04-03-2009 21:44:42

    merci pour le conseil, je vais faire çà demain

    0
  • luc1 #5 04-03-2009 21:45:58

    je n'ai rien d'en le manuel avec les deux pictogramme, merci quand même!

    0
  1. 1
Écrivez votre message ci-dessous