L’Argus : cote auto, voiture d’occasion et actualité auto

boite de vitesse automatique qui ne démarre pas?

Répondre
  • oran31 #1 12-10-2008 11:35:22

    je suis un mécanicien aider moi à résoudre mon problème:la voiture est une MEGAN 1.9 DTI boite automatique , présente une fuite de l'huile , après avoir changer le nécessaire de boite , une fois monter  la boite  dans le véhicule ,faire le plein de l'huile (6 litre ATF) ,le véhicule ne démarre pas  malgrais les vitesse qui s'indique au tableau de bors

    Le modèle de la voiture
    Renault Laguna 2 2000 - Diesel 1.9 DTI
    Catégorie de la panne : Boite de vitesse
    0
  • pierrev2v #2 12-10-2008 14:00:16
    Citation de oran31
    je suis un mécanicien aider moi à résoudre mon problème:la voiture est une MEGAN 1.9 DTI boite automatique , présente une fuite de l'huile , après avoir changer le nécessaire de boite , une fois monter  la boite  dans le véhicule ,faire le plein de l'huile (6 litre ATF) ,le véhicule ne démarre pas  malgrais les vitesse qui s'indique au tableau de bors

    [modo_bonjour]

    0
  • jamesley74 #3 14-12-2009 21:45:00

    Salut mon ami, avant tout je me présent, je suis diplomer en Mecanique et Electricite, et j'etudie le Genie Electromecanique par correspondance a Educatel
    J'aimerais t'aider a resoudre ton problème, en remontan la boite de vistesse, il y a  la pompe l'huile qui doit etre bien synchronier avec le moteur, et le changemant de vitesse se fonctionne par rapport a la rotation du moteur, en premier lieu, regarde s'il n'y pas un point de repère sur la pompe si se trouve en avant du boite de vitesse, met le a poit et puis flanger la avec le moteur, et si ce n'est pas le cas, verifie les plugs, s'ils sont bien ajuster ok

    0
  1. 1
Écrivez votre message ci-dessous