L’Argus : cote auto, voiture d’occasion et actualité auto

laguna 2 (2004) Voyant préchauffage alumé et voiture qui accélére seul

Répondre
  1. 1
  2. 2
  • gogot #1 27-04-2010 19:16:49

    bonjour-888

    Voila depuis ce week end ce fameux voyant de préchauffage c'est allumé !!! j'ai constaté sur le net que je n'était pas le seul
    mais tous ont une perte de puissance moi je n'ai pas de perte de puissance . En faite quand j'accélére fort le voyant s'éteint
    et si je lache l'accélérateur quand le voyant est éteint la voiture continue d'accéléré seul environ 1 à 2 seconde .
    pourriez vous m'aidez car je ne sais pas quoi faire ??? je pensez a la vanne egr mais je ne suis pas sur on ma aussi parlé du
    débitmétre ( ou y a la sonde  d'air je pense )

    Merci beaucoup

    Le modèle de la voiture
    Renault Laguna 2 2004 - Diesel 1.9 dCi110 Expression BV6
    Catégorie de la panne : Voyants
    0
  • gogot #3 28-04-2010 05:17:22

    merci a toi alex mais non ma pédale ne bloque pas !!! smile
    aurait t-il possibilité que se soit le filtre a gasoil aussi ???

    0
  • alex110890 #4 28-04-2010 06:30:45

    Ton voyant est-ce qu'il s'éteint ou il reste allumé tout le temps sans accélération?
    Et oui peut être que c'est un probleme de gasoil.

    0
  • gogot #5 28-04-2010 11:20:34

    en faite se matin en allant au boulo plus rien plus de voyant !!!! bizarre !!!! mais par contre j'ai trouver que mon ralenti tourner haut j'était a 1100 tr/min quand j'ai demarré ce matin et ce midi plus rien moteur qui tourne impecc et voyant éteint
    sinon y rester allumé tout le temp a part quand j'accelere bien ki s'éteint
    je te tien au courant de mon aventure avec ma renault

    merci a toi

    0
  • gogot #6 28-04-2010 15:25:36

    voila je suis rentré du boulo et le voyant toujours éteint je touche du bois pourvu que sa dure !!!!
    je vais changer le filtre a gasoil on verra bien

    0
  • alex110890 #7 29-04-2010 19:30:02

    Je pense que c'est un problème de capteur ou un truc de ce genre. Si tu as des voyants ou le moteur qui accélère quand il veut c'est qu'il y a peut-être un problème de capteur.

    0
  • la broye #8 25-09-2010 16:51:04

    Merci de me donner l'info si tu as diagnostiqué le probléme, j'ai changé le filtre à gazoil le voiyant c'est éteind et rallumé 2 semaines apres.
    salutaions fb

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous