L’Argus : cote auto, voiture d’occasion et actualité auto

LAGUNA II ne démarre plus

Répondre
  • Tatooine #1 17-01-2015 12:18:39

    Bonjour à tous,

    Depuis quelques jours ma Laguna II phase 1 impulsion 1,9l DCI 110 de 2004 ne démarre plus.

    Comme ça, du jour au lendemain, sans prévenir.

    J'ai testé avec les 2 cartes.
    Lorsque j'insère la carte, tout s'allume, la carte est reconnue, l'autoradio fonctionne.
    Lorsque j'appuie sur le bouton Start / Stop, rien, rien du tout. Pas même un bruit, rien.

    J'ai pensé tout d'abord à la batterie que j'ai rechargée pendant une nuit complete, la voiture ne démarre toujours pas.
    J'ai déjà changé la batterie il y a 6 mois environ, elle est neuve.

    J'ai aussi pensé au lecteur de carte que j'ai changé : j'en ai trouvé un sur Le Bon Coin, nickel (auparavant mon lecteur déconnait, il fallait que j'appuie une première fois sur le bouton Start pour allumer le tableau de bord, et ensuite un second appui long pour démarrer - avec le nouveau dès que j'insère la carte tout s'allume donc je pense que le souci ne vient pas de ça).

    Sur mon tableau de bord les voyants sont normaux, le voyant anti-démarrage n'est pas fixe, ceux qui sont allumés sont : batterie, stop, frein à main, et SERV (oui je sais, mais ça fait 6 mois que c'est allumé).


    Une piste ?

    Je précise que je n'y connais pas grand chose :-S

    Merci beaucoup d'avance...

    Le modèle de la voiture
    Renault Laguna 2 2004 - Diesel 1,9l DCI 110
    Catégorie de la panne : Démarrage
    2
  1. 1
Écrivez votre message ci-dessous