L’Argus : cote auto, voiture d’occasion et actualité auto

Ma voiture ne démarre pas sauf au Start-pilote. Laguna II 1.9 DCI 110

Répondre
  1. 1
  2. 2
  3. 3
  • Timon77 #1 13-08-2010 11:34:55

    Bonjour a tous,
    Voilà j’ai une Laguna II 1.9 DCI 110 CV de 2002.
    Ma voiture ne démarre pas sauf au Start-pilote ou pour ceux qui travail dans un garage au nettoyant frein.
    D’après Renault : Manque de pression dans la rampe d’injection, il faut changer les quatre injecteurs.
    J’ai changé les quatre injecteurs ainsi que le filtre à gasoil et  elle ne démarre toujours pas sauf avec le Start-pilote.
    Avez-vous des solutions à mon problème. 
    Je vous remercie.

    Le modèle de la voiture
    Renault Laguna 2 2002 - Diesel 1.9 dCi110 Expression BV6
    Catégorie de la panne : Démarrage
    13
  • bricolo1000 #2 13-08-2010 11:39:24

    Bonjour

    Manque de pression, ne serait ce pas plutot un problème de pompe ?

    A+

    0
  • Timon77 #3 13-08-2010 11:42:42

    D'après Renault cela viendrais des injecteurs. Mais ils ont été remplacer. Et d'après eux la pompe n'est pas en cause.

    0
  • bricolo1000 #4 13-08-2010 11:44:55

    Re

    Et une fois démarrée au start pilot, elle tourne normalement ? Toute la puissance est là ?

    A+

    0
  • Timon77 #5 13-08-2010 11:48:50

    Oui elle tourne normalement et oui j'ai toute la puissance et la reprise quand je roule avec.

    0
  • bricolo1000 #6 13-08-2010 12:04:35

    Re

    Au cas où (mais j'ai un doute), les nouveaux injecteurs ont été codés et les couleurs de bagues respectées ?
    A+

    0
  • Timon77 #7 13-08-2010 12:13:56

    Non les nouveaux injecteurs n'ont pas été rentré et d'après Renault c'est pas utile sauf sur les moteur 1.5 DCI.
    Et oui les couleurs de bagues on été respectées.

    1
  • bricolo1000 #8 13-08-2010 12:29:22

    Re

    Et la valise n'a relevé aucun code défaut ?

    1
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous